Справочник разработан в группе автоматизации организационного отдела Учреждения ЖХ-385.


Учреждение ЖХ-385

Должность | Фамилия, имя, отчество | Телефон
Главная бухгалтерия Гл.бухгалтер | Пирогова Любовь Александровна | 2-24-68 5-02-45
Главная бухгалтерия Зам.гл.бух-ра | Савцова Наталья Петровна | 2-24-53
Главная бухгалтерия Зам.гл.бух-ра | Алехин Владимир Владимирович | 2-29-46
Финансовый отдел Начальник | Кельмяшкина Галина Васильевна | 2-24-67 5-03-02
Контрольно-ревизионное отделение Начальник |  | 2-45-01
Пенсионное отделение Начальник | Трушкина Галина Владимировна | 2-34-29
Отдел оплаты труда Начальник | Куприянов Владимир Юрьевич | 2-24-01 5-03-09
Отдел планирования Начальник | Михеева Татьяна Петровна | 2-44-41 5-03-01
Медицинский отдел Начальник | Парышев Александр Александрович | 2-44-30 5-03-11
Медицинский отдел Зам.начальника | Акимова Ольга Евгеньевна | 2-34-66
Музей Директор | Бабушкина Валентина Федоровна | 2-45-82
Организационный отдел Начальник | Морозов Геннадий Андреевич | 2-24-03 5-02-52
Организационный отдел Заместитель начальника |  | 2-28-06 5-03-05
Дежурная служба Начальник | Сучков Александр Павлович | 2-28-74
Пресс-служба Начальник | Вотрин Геннадий Петрович | 2-26-67
Группа планирования и контроля Старший инспектор | Афанасьева Людмила Викторовна | 2-28-05
Информационно-аналитическая группа Старший инспектор | Емельянова Татьяна Львовна | 2-44-17
Юридическая служба Начальник | Устинов Владимир Львович | 2-35-18
Группа мобподготовки и гражданской обороны Старший инспектор | Прохоров Алексей Геннадьевич | 2-27-11
Отдел кадров Начальник | Порватов Александр Степанович | 2-44-24 5-03-04
Отдел кадров Зам.нач-ка | Афанасьев Вячеслав Георгиевич | 2-24-69
Отдел по работе с личным составом Начальник | Щемеров Леонид Алексеевич | 2-44-18
Отдел по работе с личным составом Зам.начальника | Мартышкин Юрий Николаевич | 2-40-13
Учебный пункт Начальник | Скирин Николай Михайлович | 2-40-27
Оперативный отдел Начальник | Козюков Виктор Владимирович | 2-25-72 5-03-06
Оперативный отдел Заместитель начальника | Речицкий Дмитрий Евграфович | 2-42-82
Отдел розыска Начальник | Блябляс Владимир Афанасьевич | 2-45-73
Отдел розыска Зам.нач-ка | Поршин Валерий Васильевич | 2-40-36
Отдел безопасности Начальник | Милакин Николай Трофимович | 2-31-74 5-03-10
Отдел безопасности Зам.нач-ка | Гурьков Юрий Кузьмич | 2-28-07
Отдел специального учета Начальник | Жалнин Геннадий Рувимович | 2-24-52
Отдел собственной безопасности Начальник | Жаренков Владимир Александрович | 2-40-11
Отдел экономической безопасности Начальник | Горячкин Геннадий Иванович | 2-40-12
Управление “Б“ (собственной безопасности) Начальник | Нецкин Алексей Алексеевич | 2-40-08 5-03-12
Объединенный профсоюзный комитет Председатель | Круглянина Людмила Васильевна | 2-26-57 5-02-34
Производственный отдел Начальник | Шалунов Александр Сергеевич | 2-44-27
Производственный отдел Зам.нач-ка | Булычева Флоренция Валерьевна | 2-24-08
Отдел маркетинга и материально-технического снабжения Начальник | Голов Андрей Юрьевич | 2-45-14 5-02-31
Отдел маркетинга и материально-технического снабжения Зам.начальника | Кимяев Иван Федорович | 2-24-58 5-02-32
Технический отдел Начальник | Вельмов Василий Андреевич | 2-30-30
Технический отдел Зам.нач-ка | Рыжова Тамара Карловна | 2-30-29
Группа технадзора Инженер | Малашин Валентин Васильевич | 2-35-51
Кустовая инспекция технического надзора Начальник | Серебряков Владимир Николаевич | 2-25-45
Центральная производственная и измерительной техники лаборатория Начальник | Бахлов Владимир Тимофеевич | 2-32-32
Инспекция по качеству продукции Ст.инженер | Мещерякова Любовь Владимировна | 2-25-84
Секретариат Начальник | Иванова Ирина Александровна | 2-34-89 5-03-03
Отдел специального назначения Начальник | Пикин Евгений Валерьевич | 2-37-51
Отдел “Д” Начальник | Зеленов Петр Васильевич | 2-28-77
Отдел “Д” Зам.нач-ка | Кимяев Павел Федорович | 2-28-86
Ведомственная противопожарная служба Начальник | Шустов Николай Иванович | 2-24-09 5-03-08
Отдел транспорта, главного механика и энергетика Начальник | Ботников Александр Петрович | 2-24-50
Отдел транспорта, главного механика и энергетика Гл.энергетик | Мартышкин Анатолий Николаевич | 2-24-60
Инспекция охраны труда и техники безопасности Начальник | Рындин Александр Иванович | 2-25-45
Кустовая лаборатория по охране окружающей среды Начальник | Ярош Ольга Николаевна | 2-37-45
Отдел организации службы охраны Начальник | Зуборев Василий Леонидович | 2-42-93
Отдел организации службы охраны Зам.нач-ка | Поршин Владимир Николаевич | 2-42-94
Отдел конвоирования Начальник | Тарабрин Юрий Петрович | 2-42-19 5-03-07
Отдел конвоирования Зам.нач-ка | Соломицкий Александр Исаевич | 2-24-57
Отдел конвоирования Зам.нач-ка | Подольский Игорь Борисович | 2-45-63
Служба вооружения Начальник | Калинин Виктор Валентинович | 2-43-03
Кинологическая служба Начальник | Антонюк Николай Михайлович | 2-42-94
Сельскохозяйственный отдел Начальник | Поршин Алексей Николаевич | 2-33-54
Сельскохозяйственный отдел Зам.нач-ка | Степанов Виктор Петрович | 2-44-35
Жилищно-бытовой и хозяйственный отдел Зам.нач-ка | Базаев Александр Алексеевич | 2-42-06
Отдел интендантского обеспечения Начальник | Рыжов Николай Иванович | 2-44-14 5-02-33
Отдел капитального строительства и ремонта Начальник | Пятыров Петр Александрович | 2-28-90 5-02-34
Отдел капитального строительства и ремонта Зам.нач-ка | Афанасьев Владимир Георгиевич | 2-27-79
Отдел ИТО и связи Начальник | Крутов Сергей Константинович | 2-43-46
Отдел воспитательной работы с осужденными Начальник | Оськин Борис Дорофеевич | 2-44-28
Отдел воспитательной работы с осужденными Зам.нач-ка | Попков Борис Егорович | 2-44-16
Редакция многотиражной газеты Редактор | Прохоров Александр Геннадьевич | 2-44-21
Психологическая служба Начальник | Кулагина Светлана Ивановна | 2-40-53


Руководство

Должность | Фамилия, имя, отчество | Телефон рабочий | Телефон домашний
Начальник | Побудилин Михаил Михайлович | 2-44-26 | 2-58-00
Приемная |  | 5-02-50 |
Зам.нач-ка | Гудзь Евгений Григорьевич | 5-02-54 2-48-44 | 2-49-00
Зам.нач-ка | Шматков Иван Васильевич | 2-40-45 5-02-55 | 2-40-25
Приемная |  | 2-24-00 |
Зам.нач-ка | Брезгин Виктор Иванович | 2-24-61 | 2-27-87
Приемная |  | 2-44-20 |
Зам.нач-ка (по экономике) | Кудлай София Михайловна | 5-03-13 | 2-47-23
Зам.нач-ка (по производству) | Дейкин Александр Иванович | 2-47-40 | 5-82-10
Зам.нач-ка,начальник орг.отдела | Морозов Геннадий Андреевич | 2-24-03 5-02-52 | 2-42-73
Гл.бухгалтер | Пирогова Любовь Александровна | 2-24-68 5-02-45 | 2-28-27
Пом.нач-ка по оргштатной работе | Кармишин Юрий Иванович | 2-30-09 | 2-42-23
Главный инженер | Феоктистов Валерий Алексеевич | 2-28-89 | 2-34-56


Учреждение ЖХ-385

Организационный отдел

Должность | Фамилия, имя, отчество | Телефон
Начальник | Морозов Геннадий Андреевич | 2-24-03 5-02-52
Заместитель начальника |  | 2-28-06 5-03-05

Дежурная служба

Должность | Фамилия, имя, отчество | Телефон
Начальник | Сучков Александр Павлович | 2-28-74
Оперативный дежурный | Кондратьев Олег Викторович | 2-44-36
 | Ушаков Игорь Николаевич | 2-44-36
 | Кабанов Владимир Вячеславович | 2-44-36
 | Максимов Василий Владимирович | 2-44-36

Пресс-служба

Должность | Фамилия, имя, отчество | Телефон
Начальник | Вотрин Геннадий Петрович | 2-26-67

Группа планирования и контроля

Должность | Фамилия, имя, отчество | Телефон
Старший инспектор | Афанасьева Людмила Викторовна | 2-28-05
Инспектор | Рындина Нина Игнатовна | 2-28-05
Инспектор |  | 2-28-06

Группа автоматизации

Должность | Фамилия, имя, отчество | Телефон
Старший инспектор | Емельянова Татьяна Львовна | 2-44-17 2-48-06
Инспектор | Урьяш Надежда Михайловна | 2-44-17
Инспектор | Дунин Петр Владимирович | 2-44-17
Оператор | Попова Маргарита Леонидовна | 2-44-17

Юридическая служба

Должность | Фамилия, имя, отчество | Телефон
Начальник | Устинов Владимир Львович | 2-35-18
Старший юрисконсульт | Малышева Наталья Николаевна | 2-35-18
Юрисконсульт | Митягина Роза Айсовна | 2-35-18

Группа мобподготовки и гражданской обороны

Должность | Фамилия, имя, отчество | Телефон
Старший инспектор | Прохоров Алексей Геннадьевич | 2-27-11
Инспектор | Кособоков Николай Иванович | 2-27-11


Учреждение ЖХ-385

Оперативный отдел

Должность | Фамилия, имя, отчество | Телефон
Начальник | Козюков Виктор Владимирович | 2-25-72 5-03-06
Заместитель начальника | Речицкий Дмитрий Евграфович | 2-42-82
Старший оперуполномоченный | Глухов Юрий Петрович | 2-42-82
Старший оперуполномоченный | Шукшин Игорь Фролович | 2-25-77
Старший оперуполномоченный | Ярмина Лилия Петровна | 2-44-82
Старший оперуполномоченный |  | 2-25-77
Старший оперуполномоченный |  | 2-25-77
Инспектор | Бурлина Наталья Валерьевна | 2-22-80

Отдел розыска

Должность | Фамилия, имя, отчество | Телефон
Начальник | Блябляс Владимир Афанасьевич | 2-45-73
Зам.нач-ка | Поршин Валерий Васильевич | 2-40-36
Ст.оперуполномоченный | Фомин Владимир Алексеевич | 2-40-36
Оперуполномоченный | Балашов Валерий Николаевич | 2-40-36
Мл.оперуполномоченный | Костикова Валентина Николаевна | 2-40-36

Отдел безопасности

Должность | Фамилия, имя, отчество | Телефон
Начальник | Милакин Николай Трофимович | 2-31-74 5-03-10
Зам.нач-ка | Гурьков Юрий Кузьмич | 2-28-07
Ст.инсп.ОП | Шачнев Игорь Алексеевич | 2-25-75
Ст.инспектор | Беззубов Александр Васильевич | 2-25-75
Ст.инспектор | Федосейкин Кузьма Иванович | 2-25-75
Инспектор | Ежов Юрий Михайлович | 2-25-75
Инспектор | Казеннова Ирина Николаевна | 2-40-44
Инспектор |  | 2-40-44

Отдел специального учета

Должность | Фамилия, имя, отчество | Телефон
Начальник | Жалнин Геннадий Рувимович | 2-24-52
Ст.инспектор | Зайцева Наталья Николаевна | 2-28-34
Инспектор | Акмаева Наталья Романовна | 2-24-63
Инспектор | Шукшина Ольга Серафимовна | 2-28-16
Инспектор | Вешкина Ольга Васильевна | 2-24-63
Документовед | Хомченко Татьяна Ивановна | 2-24-63
Документовед | Попова Ольга Владимировна | 2-24-63

Отдел собственной безопасности

Должность | Фамилия, имя, отчество | Телефон
Начальник | Жаренков Владимир Александрович | 2-40-11
Ст.оперуполномоченный | Ридевская Татьяна Ивановна | 2-40-43

Отдел экономической безопасности

Должность | Фамилия, имя, отчество | Телефон
Начальник | Горячкин Геннадий Иванович | 2-40-12
Ст.оперуполномоченный |  | 2-40-41
 | Романова Светлана Анатольевна | 2-40-41
 | Кулаева Елена Николаевна | 2-40-41

Управление “Б“ (собственной безопасности)

Должность | Фамилия, имя, отчество | Телефон
Начальник | Нецкин Алексей Алексеевич | 2-40-08 5-03-12
Зам.нач-ка |  | 2-40-04
Зам.нач-ка |  | 2-34-64
Ст.оперуполномоченный |  | 2-40-06
Мл.оперуполномоченный | Петрунина Лина Вячеславовна | 2-40-43


Учреждение ЖХ-385

Главная бухгалтерия

Должность | Фамилия, имя, отчество | Телефон
Гл.бухгалтер | Пирогова Любовь Александровна | 2-24-68 5-02-45
Зам.гл.бух-ра | Савцова Наталья Петровна | 2-24-53
Зам.гл.бух-ра | Алехин Владимир Владимирович | 2-29-46
Бухгалтер | Ведяшкина Екатерина Владимировна | 2-30-20
Бухгалтер | Байкина Оксана Николаевна | 2-30-20
Бухгалтер | Новикова Марина Ивановна | 2-30-20
Бухгалтер | Неверова Валентина Андреевна | 2-35-98
Бухгалтер | Макурина Галина Исаевна | 2-35-98
Бухгалтер | Чекашева Светлана Васильевна | 2-35-17
Бухгалтер | Назымок Раиса Ивановна | 2-35-17
Казначей | Комарова Нина Ивановна | 2-28-17

Финансовый отдел

Должность | Фамилия, имя, отчество | Телефон
Начальник | Кельмяшкина Галина Васильевна | 2-24-67 5-03-02
Ст.инженер | Ульмова Елена Ивановна | 2-43-23
Ст.инженер | Горбарчук Ирина Александровна | 2-43-23
Ст.инженер | Щукина Валентина Трофимовна | 2-28-19
Экономист | Куранова Ирина Георгиевна | 2-44-19
Экономист | Терехина Инна Валерьяновна | 2-28-22
Экономист | Чарышкина Валентина Павловна | 2-35-17

Контрольно-ревизионное отделение

Должность | Фамилия, имя, отчество | Телефон
Начальник |  | 2-45-01
Ст.ревизор | Кяльгин Сергей Ильич | 2-45-01
Ревизор |  | 2-45-01
Ревизор |  | 2-45-01

Пенсионное отделение

Должность | Фамилия, имя, отчество | Телефон
Начальник | Трушкина Галина Владимировна | 2-34-29
Ст.инспектор |  | 2-34-29
Инспектор | Брезгина Галина Владимировна | 2-34-29
Инспектор | Кицаева Ольга Федоровна | 2-34-29

Отдел оплаты труда

Должность | Фамилия, имя, отчество | Телефон
Начальник | Куприянов Владимир Юрьевич | 2-24-01 5-03-09
Ст.инженер | Кубылькина Татьяна Павловна | 2-33-43
Ст.инженер | Беспалова Нина Степановна | 2-33-43
Инженер | Самсонова Марина Федоровна | 2-28-18
Инженер | Резепова Наталья Васильевна | 2-40-38
Инженер | Акиняева Лариса Ивановна | 2-40-38

Отдел планирования

Должность | Фамилия, имя, отчество | Телефон
Начальник | Михеева Татьяна Петровна | 2-44-41 5-03-01
Зам.нач-ка | Афанасьева Антонина Михайловна | 2-24-48
Ст.инженер | Драгункина Зинаида Михайловна | 2-30-40
Ст.инженер |  | 2-30-40
Ст.инженер | Липкина Татьяна Владимировна | 2-28-29
Экономист | Лапшина Елена Васильевна | 2-28-29
Экономист | Кулаева Галина Владимировна | 2-24-48
Экономист | Четырева Любовь Викторовна | 2-28-29


Учреждение ЖХ-385

Медицинский отдел

Должность | Фамилия, имя, отчество | Телефон
Начальник | Парышев Александр Александрович | 2-44-30 5-03-11
Зам.начальника | Акимова Ольга Евгеньевна | 2-34-66
Ст.инспектор | Горкушова Наталья Георгиевна | 2-44-40
Ст.инспектор | Бакайкина Валентина Яковлевна | 2-44-40
Инспектор | Уткина Прасковья Сергеевна | 2-34-66
Инспектор | Кодемаскина Зинаида Яковлевна | 2-34-66


Учреждение ЖХ-385

Отдел специального назначения

Должность | Фамилия, имя, отчество | Телефон
Начальник | Пикин Евгений Валерьевич | 2-37-51
Зам.нач-ка |  | 2-37-51
Начальник отделения обеспечения | Николаенко Вадим Геннадьевич | 2-37-51 2-40-31
Гл.бухгалтер | Воронцова Ольга Владимировна | 2-40-31
Ст.инспектор | Балашова Татьяна Дмитриевна | 2-40-31
Инспектор | Морозова Елена Викторовна | 2-40-31
Психолог |  | 2-23-79
Дежурный |  | 2-44-36

Отдел “Д”

Должность | Фамилия, имя, отчество | Телефон
Начальник | Зеленов Петр Васильевич | 2-28-77
Зам.нач-ка | Кимяев Павел Федорович | 2-28-86
Ст.инженер |  | 2-28-86
Инженер |  | 2-28-86
Техник |  | 2-28-86
Зав.складом |  | 2-26-48

Ведомственная противопожарная служба

Должность | Фамилия, имя, отчество | Телефон
Начальник | Шустов Николай Иванович | 2-24-09 5-03-08
Инспектор |  | 2-24-09


Учреждение ЖХ-385

Отдел транспорта, главного механика и энергетика

Должность | Фамилия, имя, отчество | Телефон
Начальник | Ботников Александр Петрович | 2-24-50
Гл.энергетик | Мартышкин Анатолий Николаевич | 2-24-60
Ст.инженер | Аношкин Павел Алексеевич | 2-30-07
Ст.инженер | Базаркин Анатолий Федорович | 2-30-07
Инженер | Липкин Александр Степанович | 2-30-07
Инженер | Бахреньков Евгений Евгеньевич | 2-30-07

Инспекция охраны труда и техники безопасности

Должность | Фамилия, имя, отчество | Телефон
Начальник | Рындин Александр Иванович | 2-25-45

Гараж

Должность | Фамилия, имя, отчество | Телефон
Механик |  | 2-42-79
Диспетчер |  | 2-42-79

Кустовая лаборатория по охране окружающей среды

Должность | Фамилия, имя, отчество | Телефон
Начальник | Ярош Ольга Николаевна | 2-37-45
Инженер | Пяткина Галина Александровна | 2-37-45
Инженер | Адаева Светлана Дмитриевна | 2-37-45


Учреждение ЖХ-385

Отдел организации службы охраны

Должность | Фамилия, имя, отчество | Телефон
Начальник | Зуборев Василий Леонидович | 2-42-93
Зам.нач-ка | Поршин Владимир Николаевич | 2-42-94
Ст.инсп.ОП |  | 2-27-30
Ст.инспектор |  | 2-27-30
Ст.инспектор |  | 2-42-94
Ст.инспектор |  | 2-27-30
Инспектор |  | 2-27-30
Инспектор |  | 2-27-30
Инспектор |  | 2-27-30
Инспектор |  | 2-44-13

Отдел конвоирования

Должность | Фамилия, имя, отчество | Телефон
Начальник | Тарабрин Юрий Петрович | 2-42-19 5-03-07
Зам.нач-ка | Соломицкий Александр Исаевич | 2-24-57
Зам.нач-ка | Подольский Игорь Борисович | 2-45-63
Гл.бухгалтер | Байкина Оксана Николаевна | 2-30-20
Ст.инспектор | Коровин Александр Александрович | 2-24-55
Ст.инструктор | Ивашкин Юрий Иванович | 2-45-63
Делопроизводитель | Крутова Любовь Николаевна | 2-24-55
Дежурный |  | 2-40-27

Служба вооружения

Должность | Фамилия, имя, отчество | Телефон
Начальник | Калинин Виктор Валентинович | 2-43-03
Ст.инспектор | Дяшкин Вячеслав Михайлович | 2-43-03
Инспектор | Козлов Александр Викторович | 2-43-03
Инспектор | Шматкова Нина Викторовна | 2-44-13

Кинологическая служба

Должность | Фамилия, имя, отчество | Телефон
Начальник | Антонюк Николай Михайлович | 2-42-94 2-40-88
Инспектор | Чекашев Виктор Борисович | 2-42-94


Учреждение ЖХ-385

Сельскохозяйственный отдел

Должность | Фамилия, имя, отчество | Телефон
Начальник | Поршин Алексей Николаевич | 2-33-54 5-02-38
Зам.нач-ка | Степанов Виктор Петрович | 2-48-26
Гл.ветврач | Мурзаев Иван Илларионович | 2-44-35
Гл.агроном | Зверев Геннадий Николаевич | 2-44-35
Гл.зоотехник | Конушев Игорь Валерьевич | 2-44-35

Жилищно-бытовой и хозяйственный отдел

Должность | Фамилия, имя, отчество | Телефон
Начальник |  | 2-44-71
Зам.нач-ка | Базаев Александр Алексеевич | 2-37-34
Ст.инженер | Васляев Иван Михайлович | 2-48-24
Инженер |  | 2-42-06
Инженер |  | 2-30-27
Комендант | Ушакова Тамара Андреевна | 2-30-27
Оператор |  | 2-40-49

Отдел интендантского обеспечения

Должность | Фамилия, имя, отчество | Телефон
Начальник | Рыжов Николай Иванович | 2-44-14 5-02-33
Зам.нач-ка | Козаков Александр Иванович | 2-48-27
Начальник продовольственного отделения | Васина Ольга Петровна | 2-48-28
Ст.инспектор | Коваленко Наталья Юрьевна | 2-24-11
Ст.инспектор | Степанов Евгений Васильевич | 2-28-11
Инспектор | Медведев Виктор Григорьевич | 2-48-29
Инспектор | Морозов Александр Семенович | 2-28-11
Инспектор | Орнатовская Светлана Викторовна | 2-24-54
Товаровед | Трифонова Зинаида Александровна | 2-24-54

Отдел капитального строительства и ремонта

Должность | Фамилия, имя, отчество | Телефон
Начальник | Пятыров Петр Александрович | 2-28-90 5-02-34
Зам.нач-ка | Афанасьев Владимир Георгиевич | 2-27-79
Гл.бухгалтер |  | 2-27-79
Ст.инженер |  | 2-27-79
Ст.инженер |  | 2-34-51
Инженер |  | 2-34-51
Инженер |  | 2-24-77
Инженер |  | 2-24-77


Учреждение ЖХ-385

Отдел кадров

Должность | Фамилия, имя, отчество | Телефон
Начальник | Порватов Александр Степанович | 2-44-24 5-03-04
Зам.нач-ка | Афанасьев Вячеслав Георгиевич | 2-24-69
Ст.инспектор | Жаренкова Елена Васильевна | 2-24-70
Ст.инспектор | Ярцев Адрей Львович | 2-34-80
Ст.инспектор | Дежурова Валентина Викторовна | 2-34-80
Инспектор | Гурдяева Татьяна Викторовна | 2-34-80
Инспектор | Мищенко Инна Юрьевна | 2-24-70
Инспектор | Агапова Татьяна Ивановна | 2-24-70
Делопроизводитель |  | 2-24-62
Делопроизводитель | Сучкова Татьяна Николаевна | 2-24-62
Специалист | Рябова Валентина Александровна | 2-24-62
Специалист | Захарченко Любовь Ульяновна | 2-24-65

Отдел по работе с личным составом

Должность | Фамилия, имя, отчество | Телефон
Начальник | Щемеров Леонид Алексеевич | 2-44-18
Зам.начальника | Мартышкин Юрий Николаевич | 2-40-13
Ст.инспектор | Ивашкина Светлана Георгиевна | 2-29-64
Ст.инспектор | Сапегина Инна Валерьевна | 2-29-64
Инспектор | Еремкин Геннадий Иванович | 2-40-13
Инспектор | Кальнина Ольга Анатольевна | 2-40-13
Инспектор | Казеннов Павел Владимирович | 2-29-64
Инспектор | Автайкин Иван Иванович | 2-29-64

Инспекция по личному составу

Должность | Фамилия, имя, отчество | Телефон
Начальник | Семеков Сергей Анатольевич | 2-48-00
Инспектор |  | 2-48-00

Учебный пункт

Должность | Фамилия, имя, отчество | Телефон
Начальник | Скирин Николай Михайлович | 2-77-31 2-40-27
Ст.преподаватель | Акмаева Ирина Романовна | 2-77-31 2-40-27
Преподаватель |  | 2-77-31 2-40-27


Учреждение ЖХ-385

Отдел воспитательной работы с осужденными

Должность | Фамилия, имя, отчество | Телефон
Начальник | Оськин Борис Дорофеевич | 2-44-28
Зам.нач-ка | Попков Борис Егорович | 2-44-16
Ст.инструктор | Самошкина Наталья Ивановна | 2-44-22
Инструктор | Иванов Алексей Юрьевич | 2-44-16
Инструктор | Шукшин Сергей Федорович | 2-44-16

Редакция многотиражной газеты

Должность | Фамилия, имя, отчество | Телефон
Редактор | Прохоров Александр Геннадьевич | 2-44-21
Инструктор |  | 2-44-21

Психологическая служба

Должность | Фамилия, имя, отчество | Телефон
Начальник | Кулагина Светлана Ивановна | 2-40-53
Психолог |  | 2-40-53


Учреждение ЖХ-385

Секретариат

Должность | Фамилия, имя, отчество | Телефон
Начальник | Иванова Ирина Александровна | 2-34-89 5-03-03
Референт | Плотников Александр Петрович | 2-34-89
Документовед | Кулигина Лидия Арсентьевна | 2-44-34
Делопроизводитель | Нижегородцева Татьяна Борисовна | 2-44-25
Делопроизводитель | Скворцова Наталья Федоровна | 2-28-75
Машинистка |  | 2-27-10


Учреждение ЖХ-385

Объединенный профсоюзный комитет

Должность | Фамилия, имя, отчество | Телефон
Председатель | Круглянина Людмила Васильевна | 2-26-57 5-02-34
Секретарь |  | 2-26-58


Учреждение ЖХ-385

Музей

Должность | Фамилия, имя, отчество | Телефон
Директор | Бабушкина Валентина Федоровна | 2-45-82


Учреждение ЖХ-385

Производственный отдел

Должность | Фамилия, имя, отчество | Телефон
Начальник | Шалунов Александр Сергеевич | 2-44-27
Зам.нач-ка | Булычева Флоренция Валерьевна | 2-24-08
Ст.инженер | Кимяева Валентина Алексеевна | 2-24-08
Ст.инженер | Зубков Владимир Александрович | 2-30-49
Ст.инженер | Резепова Галина Ивановна | 2-30-49
Инженер |  | 2-24-07
Инженер | Крючков Михаил Алексеевич | 2-25-61

Отдел маркетинга и материально-технического снабжения производства

Должность | Фамилия, имя, отчество | Телефон
Начальник | Голов Андрей Юрьевич | 2-45-14 5-02-31
Зам.нач-ка | Кимяев Иван Федорович | 2-24-58 5-02-32
Ст.инженер | Федина Валентина Николаевна | 2-44-31
Инженер | Калиничева Вера Викторовна | 2-23-85
Ст.инженер | Феоктистова Анна Ивановна | 2-44-97
Ст.инженер | Морозова Раиса Михайловна | 2-27-04
Инженер | Драгункина Валентина Алексеевна | 2-44-97
Инженер | Паркина Светлана Вячеславовна | 2-27-04

Технический отдел

Должность | Фамилия, имя, отчество | Телефон
Начальник | Вельмов Василий Андреевич | 2-56-67
Зам.нач-ка | Рыжова Тамара Карловна | 2-30-29
Гл.технолог | Горяев Виктор Николаевич | 2-30-30
Ст.инженер | Охотникова Таисия Евгеньевна | 2-30-30
Инженер | Яковлева Галина Петровна | 2-30-30
Инженер |  | 2-30-29

Группа технадзора

Должность | Фамилия, имя, отчество | Телефон
Инженер | Малашин Валентин Васильевич | 2-35-51
Инженер |  | 2-35-51
Инженер |  | 2-35-51
Техник |  | 2-24-06

Кустовая инспекция технического надзора

Должность | Фамилия, имя, отчество | Телефон
Начальник | Серебряков Владимир Николаевич | 2-25-45
Гл.специалист | Степашкин Евгений Михайлович | 2-25-45

Центральная производственная и измерительной техники лаборатория

Должность | Фамилия, имя, отчество | Телефон
Начальник | Бахлов Владимир Тимофеевич | 2-32-32
Инженер | Строгалева Ирина Николаевна | 2-32-33
Инженер | Резепов Василий Иванович | 2-32-33
Инженер | Царев Геннадий Александрович | 2-32-33
Инженер | Киселев Леонид Иванович | 2-32-33

Инспекция по качеству продукции

Должность | Фамилия, имя, отчество | Телефон
Ст.инженер | Мещерякова Любовь Владимировна | 2-25-84
Инженер | Бондарева Оксана Николаевна | 2-25-84


Учреждение ЖХ-385

Отдел ИТО и связи

Должность | Фамилия, имя, отчество | Телефон
Начальник | Крутов Сергей Константинович | 2-43-46
Ст.инженер |  | 2-43-32
Ст.инженер |  | 2-43-32
Инженер |  | 2-43-32
Инженер |  | 2-43-32


    Организации

    Должность | Фамилия, имя, отчество | Телефон
Аптека,Аптекобаза Заведующая | Яскевич Лидия Игнатьевна | 2-30-38
База ОИС Директор | Трофимов Николай Иванович | 2-25-25
База ОМТС Директор | Федин Иван Николаевич | 2-25-20
Больница с поликлиникой Главврач | Приклонский Александр Петрович | 2-23-94 5-02-59
Больница с поликлиникой Начальник | Курзаев Виктор Иванович | 2-27-00 5-02-20
Дом Культуры Директор | Морозов Юрий Петрович | 2-23-90
Жилищно-коммунальный отдел Начальник | Яковлев Федор Данилович | 2-25-92 2-42-48
Машино-счетная станция Начальник | Пикина Галина | 2-46-77
Почта Начальник | Яковлева Нина Васильевна | 2-26-53
Строительно-монтажное управление Начальник | Кукушкин Владимир Александрович | 2-27-84
Торговый отдел Начальник | Киреев Иван Дмитриевич | 2-44-45
Транспортный отдел Начальник | Волков Александр Семенович | 2-25-54
Центр инженерно-технического обеспечения Начальник | Жданов Владимир Николаевич | 2-40-72 2-24-72
Центр санитарно-эпидемиологического надзора Начальник | Коваленко Сергей Евгеньевич | 2-25-22


Организации

АПТЕКА , АПТЕКОБАЗА

Должность | Фамилия, имя, отчество | Телефон
Заведующая | Яскевич Лидия Игнатьевна | 2-30-38
Общий |  | 2-22-20
Аптекобаза | Ермолаева Валентина Ильинична | 2-45-05
Бухгалтерия | Бормотова Анна Митрофановна | 2-28-41


Организации

БАЗА ОИС

Должность | Фамилия, имя, отчество | Телефон
Директор | Трофимов Николай Иванович | 2-25-25
Гл.бухгалтер |  | 2-43-87
Бухгалтерия |  | 2-25-23
Холодильник |  | 2-22-91
Проходная |  | 2-25-26


Организации

БАЗА ОМТС

Должность | Фамилия, имя, отчество | Телефон
Директор | Федин Иван Николаевич | 2-25-20
Гл.бухгалтер |  | 2-31-75
Бухгалтерия |  | 2-25-17
Инспектор |  | 2-25-18
Зав. складом |  | 2-31-73
Зам.директора Склад |  | 2-31-79
Проходная |  | 2-25-19


Организации

БОЛЬНИЦА

Должность | Фамилия, имя, отчество | Телефон
Главврач | Приклонский Александр Петрович | 2-23-94 5-02-59
Зам.гл.врача по леч.части | Анисимова Галина Борисовна | 2-34-13
Зам.главного врача по хоз.части |  | 2-31-04
Главная медсестра |  | 2-31-06
Гл.бухгалтер |  | 2-31-16
Бухгалтерия |  | 2-31-08
Секретарь |  | 2-31-05
Терапевтическое отделение |  | 2-22-90
Ординаторская терапии |  | 5-02-17
Старшая медсестра терапии |  | 2-34-77
Хирургическое отделение |  | 2-26-02
Ординаторская хирургии |  | 5-02-18
Старшая медсестра хирургии |  | 2-34-78
Детское отделение |  | 2-22-89
Ординаторская детского отделения |  | 5-02-19
Акушерское отделение |  | 2-23-95
Инфекционное отделение |  | 2-45-04
Сан.эпид.станция |  | 2-40-01
Спец. терапия |  | 2-28-79
Палата № 13 |  | 2-46-00
Склад медпрепаратов |  | 2-40-39
Стерилизационная |  | 2-31-15
Прачечная |  | 2-36-45
Скорая мед.помощь |  | 03 2-23-93
Приемный покой |  | 2-31-03
Справочное бюро |  | 2-31-07
Сестра-хозяйка |  | 2-36-54

ПОЛИКЛИНИКА

Должность | Фамилия, имя, отчество | Телефон
Начальник | Курзаев Виктор Иванович | 2-27-00 5-02-20
Зам.гл.врача по экспертизе ВТЭ |  | 2-31-13 5-02-15
Зам.гл.врача по экономике |  | 2-40-87 5-02-23
Старшая медсестра |  | 5-02-10
Рентгенкабинет |  | 5-02-00
Гинеколог |  | 5-02-04 5-02-14
Стоматолог-ортопед |  | 5-02-11
Зав.педиатрической службой |  | 5-02-02
Зав.лабораториями |  | 5-02-05
Нач.терапевтической службой |  | 5-02-06
Физкабинет |  | 5-02-03
Дерматовенеролог |  | 5-02-07
Психиатр |  | 5-02-08
Флюротека |  | 5-02-25
Инженер-программист |  | 2-40-73 5-02-12
Юрист |  | 5-02-13
Медстатик |  | 5-02-09
Велоэргометрия |  | 5-02-22
Фтизиатр |  | 5-02-21
Регистратура |  | 2-23-92
Буфет |  | 5-02-24
Охрана |  | 5-02-01
Зав.аптекой |  | 2-40-54
Аптека |  | 5-02-39
Морг |  | 5-02-26
Реанимация |  | 2-39-40 2-50-03 5-02-27
Кабинет ВВК | Акимов Николай Иванович | 2-40-42
Терапевт ВВК Зам. начальника ВВК |  | 5-02-16
Секретарь ВВК |  | 5-02-25


Организации

ДОМ КУЛЬТУРЫ

Должность | Фамилия, имя, отчество | Телефон
Директор | Морозов Юрий Петрович | 2-23-90
Бухгалтерия |  | 2-22-15
Дирижер оркестра |  | 2-30-36


Организации

ЖИЛИЩНО-КОММУНАЛЬНЫЙ ОТДЕЛ

Должность | Фамилия, имя, отчество | Телефон
Начальник | Яковлев Федор Данилович | 2-25-92
Зам.начальника | Ильин Михаил Павлович | 2-48-12
Специалист по кадрам |  | 2-25-93
Гл.бухгалтер |  | 2-25-95
Ст.инженер |  | 2-44-08
Экономисты |  | 2-33-90
Инженеры |  | 2-23-53
Бухгалтерия |  | 2-25-94 2-28-10
Касса |  | 2-44-43
Паспортный стол |  | 2-28-13
Секретарь |  | 2-28-13
Начальник котельной |  | 2-43-42
Прачечная |  | 2-22-59
Гараж |  | 2-35-76
Прорабский участок |  | 2-42-24
Газовый участок |  | 2-35-01
Конбаза |  | 2-34-63


Организации

ОТДЕЛЕНИЕ СВЯЗИ при Министерстве связи

Должность | Фамилия, имя, отчество | Телефон
Почта |  | 2-26-53
Телеграф |  | 2-26-54


Организации

СТРОИТЕЛЬНО-МОНТАЖНОЕ УПРАВЛЕНИЕ

Должность | Фамилия, имя, отчество | Телефон
Начальник | Кукушкин Владимир Александрович | 2-27-84
Главный инженер |  | 2-27-89
Плановый отдел |  | 2-30-68
Главный бухгалтер |  | 2-27-85
Стройдвор |  | 2-42-33


Учреждение ЖХ-385

Отдел "Л"

Должность | Фамилия, имя, отчество | Телефон
Общий |  | 2-45-54


Организации

ТОРГОВЫЙ ОТДЕЛ

Должность | Фамилия, имя, отчество | Телефон
Начальник | Киреев Иван Дмитриевич | 2-44-45
Зам. начальника | Морозова Людмила Семеновна | 2-25-30
Гл.бухгалтер |  | 2-27-02
Бухгалтерия |  | 2-28-54
Товароведы |  | 2-33-39
Плановый отдел |  | 2-25-32
Гараж |  | 2-35-58


Организации

ТРАНСПОРТНЫЙ ОТДЕЛ

Должность | Фамилия, имя, отчество | Телефон
Начальник | Волков Александр Семенович | 2-25-54
Зам. начальника | Новиков Юрий Иванович | 2-25-53
Бухгалтерия |  | 2-25-49
Диспетчер |  | 2-25-55
Дежурный по станции |  | 2-25-29
Гараж дрезин |  | 2-22-75
Ж-Д станция пос.Ударный |  | 2-39-92
Ревизор |  | 2-28-15


Организации

ЦЕНТР ИНЖЕНЕРНО-ТЕХНИЧЕСКОГО ОБЕСПЕЧЕНИЯ

Должность | Фамилия, имя, отчество | Телефон
Начальник | Жданов Владимир Николаевич | 2-40-72 2-24-72
Зам.начальника |  | 2-33-51 2-42-21
Гл.бухгалтер |  | 2-46-46
Ст.инженер телефонной станции |  | 2-26-85 2-44-55
Нач-к регионального отд.связи |  | 5-02-49
2-ая спецгруппа | Почанин Виктор Александрович Трифонова Татьяна Михайловна | 2-44-39
Абонентский отдел |  | 2-55-55 2-45-45
Абонентский телеграф |  | 2-26-80
Факс |  | 2-41-41
Инспектор по кадрам |  | 2-28-66
Делопроизводитель |  | 2-28-66
Касса |  | 2-45-65
УП | Крец Нина Александровна | 2-26-86
Радиоузел |  | 2-26-59
Линейная служба |  | 2-26-82
Склад |  | 2-28-88
Радиостанция |  | 2-44-50 2-22-96
Вахта "НЗ" |  | 2-45-50
Бюро ремонта |  | 08
Междугородняя телефонная станция |  | 07
Справочное бюро |  | 09


Организации

ЦЕНТР САНИТАРНО-ЭПИДЕМИОЛОГИЧЕСКОГО НАДЗОРА

Должность | Фамилия, имя, отчество | Телефон
Начальник | Коваленко Сергей Евгеньевич | 2-25-22
Врач-эпидемиолог |  | 2-30-69
Лаборатория |  | 2-28-35
Делопроизводитель |  | 2-25-22


Начальники подразделений

Должность | Фамилия, имя, отчество | Телефон рабочий | Телефон домашний
Начальник ИК-1 | Гангеев Владимир Ильич | 2-41-01 |
Начальник ИК-2 | Головин Владимир Васильевич | 2-41-02 | 2-31-92
Начальник ЛИУ-3 | Умяров Анвар Якубович | 2-41-03 | 2-26-35
Начальник ИК-4 | Глинов Владимир Семенович | 5-21-04 |
Начальник ИК-5 | Нецкин Дмитрий Петрович | 5-31-05 | 2-46-05
Начальник ИК-7 | Девятаев Василий Николаевич | 2-41-07 |
Начальник ИК-10 | Балашов Петр Егорович | 5-21-10 | 2-29-82
Начальник ИК-11 | Кабаев Владимир Ефимович | 2-41-11 |
Начальник ИК-12 | Нумолов Федор Васильевич | 2-41-12 |
Начальник ИК-13 | Федин Василий Александрович | 2-41-13 |
Начальник ИК-14 | Видашов Игорь Игоревич | 2-41-14 | 2-44-94
Начальник ИК-17 |  | 5-81-17 5-81-41 |
Начальник ИК-18 | Алешин Юрий Михайлович | 2-41-18 | 2-41-28
Начальник ЛИУ-19 | Абрамов Сергей Тимофеевич | 2-41-19 | 2-81-43
Начальник ЛПУ-21 | Клишков Олег Геннадьевич | 2-41-21 | 2-36-43
Начальник ИК-22 | Савоськин Юрий Васильевич | 5-31-22 | 5-31-62


Прямые телефоны подразделений

    Учреждение ЖХ-385/1

    Должность | Фамилия, имя, отчество | Телефон
Начальник ИК-1 | Гангеев Владимир Ильич | 2-41-01
Директор |  | 2-41-31


Прямые телефоны подразделений

    Учреждение ЖХ-385/2

    Должность | Фамилия, имя, отчество | Телефон
Руководство
Начальник ИК-2 | Головин Владимир Васильевич | 2-41-02
Заместитель начальника колонии по охране(командир роты охраны) |  | 2-26-76
Заместитель начальника колонии по безопасности и оперативной работе |  | 2-26-32
Заместитель начальника колонии по производству(директор предпрития) |  | 2-26-41
Заместитель начальника колонии по воспитатательной работе |  | 2-26-33
Заместитель начальника колонии по тылу |  | 2-33-78
Заместитель директора по коммерческим воросам(начальник отдела маркетинга) |  | 2-35-10
Главный бухгалтер |  | 2-26-37
Главный инженер |  | 2-42-38
Бухгалтерия
Главный бухгалтер |  | 2-26-37
Бюджетная бухгалтерия |  | 2-26-38
Промышленная бухгалтерия |  | 2-26-39
Касса |  | 2-34-82
Отдел по воспитательной работе среди спецконтингента
Начальник |  | 2-37-28
Отдел безопасности
Начальник |  | 2-26-36
Оперативный отдел
Начальник |  | 2-26-52 2-26-44
Специальный отдел
Начальник |  | 2-26-45
Производственный отдел
Начальник |  | 2-26-42
Планово-экономический отдел
Начальник |  | 2-34-11
Отдел по организации труда и заработной платы
Начальник |  | 2-27-03
Технический отдел
Начальник |  | 2-34-00
Энерго-механический отдел
Начальник |  | 2-34-02
Отдел технического контроля
Начальник |  | 2-34-01
Группа кадров
Старший инспектор |  | 2-26-46
Отдел материально-технического снабжения
Начальник |  | 2-26-43
Отдел инденданского и хоз. обеспечения
Начальник |  | 2-26-94
Юридическая служба
Юрисконсульт |  | 2-34-49
Канцелярия
Зав.канцелярией |  | 2-26-47
Медицинская часть
Начальник |  | 2-22-57
ДМР
Начальник |  | 2-42-30
ПТУ
Начальник |  | 2-27-05
Другие службы
Дежурный по производству |  | 2-34-07
ДПНК |  | 2-26-40
Караул |  | 2-42-53
Комната свиданий |  | 2-26-34
Котельная |  | 2-42-54
Методический кабинет |  | 2-34-25
МТФ |  | 2-42-27
Представитель заказчика |  | 2-34-04
Склад ЧТС |  | 2-34-70


Прямые телефоны подразделений

    Учреждение ЖХ-385/3

    Должность | Фамилия, имя, отчество | Телефон
Начальник ЛИУ - 3 | Умяров Анвар Якубович | 2-41-03


Прямые телефоны подразделений

    Учреждение ЖХ-385/4

    Должность | Фамилия, имя, отчество | Телефон
Начальник ИК-4 | Глинов Владимир Семенович | 5-21-04 5-20-04
Заместитель начальника по БиОР |  | 5-21-58
Командир роты и заместитель по ВР |  | 5-21-64
Заместитель по охране |  | 5-21-59
Директор |  | 5-21-05 5-23-33
Коммерческий директор |  | 5-21-46
Главный инженер |  | 5-22-41
Главный бухгалтер |  | 5-21-65
Бюджетная бухгалтерия |  | 5-21-62
Промышленная бухгалтерия |  | 5-21-53
Оперативная часть |  | 5-21-60
Плановый отдел |  | 5-22-40
Медотдел |  | 5-21-50
Техотдел |  | 5-22-42
Отдел сбыта |  | 5-22-39
Отдел безопасности |  | 5-21-47
Спец.часть |  | 5-21-63
Отдел кадров |  | 5-21-55
Отдел труда и зарплаты |  | 5-21-52
Пожарная часть |  | 5-21-51
Начальник пож.части |  | 5-22-92
Пожарная часть 01 |  | 5-23-20
Охрана |  | 5-21-48
ДПНК ИК-4 |  | 5-21-57


Прямые телефоны подразделений

    Учреждение ЖХ-385/5

    Должность | Фамилия, имя, отчество | Телефон
Начальник ИК-5 | Нецкин Дмитрий Петрович | 5-31-05 5-30-05
Директор |  | 5-31-06
ДПНК ИК-5 |  | 5-31-40
Заместитель начальника колонии по охране,он же командир роты охраны |  | 5-31-42
Заместитель начальника колонии по воспитательной работе |  | 5-31-43
Заместитель начальника по быту |  | 5-31-38
Главный бухгалтер |  | 5-31-37
Отдел тылового обеспечения
Начальник |  | 5-31-46
Рота охраны
Командир |  | 5-31-45
Спецчасть
Спецчасть |  | 5-33-11
Отдел кадров
Кадры |  | 5-33-10
Канцелярия
Заведующий канцелярией |  | 5-31-39
Пожарная часть |  | 5-31-41
Главный инженер |  | 5-31-44
ОРБ "Б" |  | 5-31-47
Старший бухгалтер |  | 5-33-14
Плановая часть |  | 5-33-16
Отдел снабжения |  | 5-33-17
Юрист |  | 5-33-13


Прямые телефоны подразделений

    Учреждение ЖХ-385/7

    Должность | Фамилия, имя, отчество | Телефон
Начальник ИК-7 | Девятаев Василий Николаевич | 2-41-07
Директор |  | 2-41-37


Прямые телефоны подразделений

    Учреждение ЖХ-385/10

    Должность | Фамилия, имя, отчество | Телефон
Начальник ИК-10 | Балашов Петр Егорович | 5-20-10 5-21-10
Заместитель начальника по БиОР |  | 5-21-30
Заместитель начальника по ВР |  | 5-21-31
Заместитель начальника по охране |  | 5-21-32
Директор |  | 5-21-11
зам. директора |  | 5-23-03
Часть труда и ЗП |  | 5-21-39
Отдел охраны |  | 5-22-54
Медицинская часть |  | 5-21-43
Канцелярия |  | 5-21-40
Плановая часть |  | 5-21-44
Главный бухгалтер |  | 5-21-33
Бюджетная бухгалтерия |  | 5-21-41
Промышленная бухгалтерия |  | 5-21-45
Касса |  | 5-22-68
Спец.часть |  | 5-21-35
ДПНК ИК-10 |  | 5-21-34
Оперативная часть |  | 5-21-37
Отдел кадров |  | 5-21-38
Отдел безопасности |  | 5-21-42
Гл. инженер |  | 5-23-02
Аналитическая группа |  | 5-23-04


Прямые телефоны подразделений

    Учреждение ЖХ-385/11

    Должность | Фамилия, имя, отчество | Телефон
Руководство
Начальник ИК-11 | Кабаев Владимир Ефимович | 2-41-11
Заместитель начальника колонии по охране(ком.роты охраны) |  | 2-23-75
Заместитель начальника колонии по безопасности и оперативной работе |  | 2-23-73
Заместитель начальника колонии по производству(директор предпрития) |  | 2-25-78
Заместитель начальника колонии по воспитательной работе |  | 2-23-76
Заместитель начальника колонии по тылу |  | 2-23-63
Заместитель директора по коммерческим воросам(нач.отд.маркетинга) |  | 2-34-74
Главный бухгалтер |  | 2-25-88
Главный инженер |  | 2-25-86
Бухгалтерия
Главный бухгалтер |  | 2-25-88
Заместитель главного бухгалтера |  | 2-25-87
Бюджетная бухгалтерия |  | 2-25-80
Промышленная бухгалтерия |  | 2-25-87
Отдел по воспитательной работе среди спецконтингента
Начальник отдела |  | 2-43-29
Отдел безопасности
Начальник |  | 2-23-77
Сотрудники |  | 2-23-68
Оперативный отдел
Начальник |  | 2-23-72
Специальный отдел
Начальник |  | 2-23-61
Производственный отдел
Начальник |  | 2-22-04
Планово-экономический отдел
Начальник |  | 2-22-67
Отдел по организации труда и заработной платы
Начальник |  | 2-27-01
Технический отдел
Начальник |  | 2-21-64
Энерго-механический отдел
Начальник |  | 2-42-35
Энергетик |  | 2-24-74
Отдел технического контроля
Начальник |  | 2-21-64
Группа кадров
Старший инспектор |  | 2-23-66
Отдел материально-технического снабжения
Начальник |  | 2-25-83
Отдел коммунально-бытового, инденданского и хоз. обеспечения
Начальник |  | 2-23-63
Юридическая служба
Юрисконсульт |  | 2-25-88
Канцелярия
Заведующий канцелярией |  | 2-23-65
Медицинская часть
Начальник |  | 2-23-70
Другие службы
Вахта ГСМ |  | 2-25-81
Орг.аналит.группа |  | 2-40-91
Дежурный по производству |  | 2-25-85
ДПНК |  | 2-23-69
Караул |  | 2-23-75
Конбаза |  | 2-42-88
Котельная |  | 2-32-07
Машбюро, касса |  | 2-37-16
Секретарь |  | 2-23-84
Склад |  | 2-31-47


Прямые телефоны подразделений

    Учреждение ЖХ-385/12

    Должность | Фамилия, имя, отчество | Телефон
Начальник ИК-12 | Нумолов Федор Васильевич | 2-41-12
Директор |  | 2-41-42


Прямые телефоны подразделений

    Учреждение ЖХ-385/13

    Должность | Фамилия, имя, отчество | Телефон
Начальник ИК-13 | Федин Василий Александрович | 2-41-13 2-77-34
Заместитель начальника по БиОР |  | 2-77-77
Заместитель начальника по тылу |  | 2-77-82
Директор |  | 2-41-43 2-77-32
Коммерческий директор |  | 2-41-63
Главный бухгалтер |  | 2-77-23
Бухгалтерия |  | 2-77-41
Промышленная бухг. |  | 2-77-48
Отдел безопасности |  | 2-77-38
Оперативная часть |  | 2-77-43
Рота охраны |  | 2-77-22
Часть труда и ЗП |  | 2-77-21
Спецчасть |  | 2-77-25
Отдел кадров |  | 2-77-42
ДПНК |  | 2-77-49


Прямые телефоны подразделений

    Учреждение ЖХ-385/14

    Должность | Фамилия, имя, отчество | Телефон
Начальник | Видашов Игорь Игоревич | 2-41-14 2-77-98 2-77-97
Заместитель начальника по БиОР |  | 2-77-00
Заместитель начальника по БиОР |  | 2-77-93
Заместитель начальника по быту |  | 2-77-96
Заместитель начальника по ВР |  | 2-77-89
Директор |  | 2-41-44 2-77-92
Коммерческий директор |  | 2-77-39 2-77-40
Главный бухгалтер |  | 2-77-95
Бюджетная бухгалтерия |  | 2-77-30
Промышленная бухгалтерия |  | 2-77-67
Отдел кадров |  | 2-77-35
Рота охраны |  | 2-77-90
Оперативная часть
Начальник |  | 2-77-75
Оперативная часть |  | 2-77-45 2-77-68
Спецчасть |  | 2-77-17
Часть труда и ЗП |  | 2-77-37
Медицинская часть |  | 2-77-69
Канцелярия |  | 2-77-91
ОБ и Н |  | 2-77-99
Касса |  | 2-77-16
ДПНК |  | 2-77-36
Плановая часть |  | 2-77-60
Приемная начальника |  | 2-77-84


Прямые телефоны подразделений

    Учреждение ЖХ-385/17

    Должность | Фамилия, имя, отчество | Телефон
Начальник ИК-17 |  | 5-81-17 5-82-20 5-81-41
Приемная |  | 5-81-37
Заместитель начальника колонии по производству,он же директор предприятия |  | 5-81-38 5-82-47 5-82-67
ДПНК |  | 5-81-53
Дежурный по штабу |  | 5-81-48
Заместитель начальника колонии по безопасности и оперативной работе |  | 5-81-49
Заместитель начальника колонии по воспитательной работе |  | 5-81-56
Заместитель начальника по охране |  | 5-81-34
Главный инженер |  | 5-81-51
Отдел безопасности
Начальник |  | 5-81-64
Оперативный отдел
Начальник |  | 5-82-50
Опер. |  | 5-81-55
Оперчасть |  | 5-81-33
Караул |  | 5-81-63
Отдел снабжения
Начальник |  | 5-81-44
Бухгалтерия
Главный бухгалтер |  | 5-81-36
Промышленная бухгалтерия |  | 5-81-32
Бюджетная бухгалтерия |  | 5-81-46
Касса |  | 5-81-45
Плановый отдел
Начальник |  | 5-81-47
Специальная часть
Начальник |  | 5-81-42
Отдел технического контроля
Начальник |  | 5-81-52
Группа кадров
Кадры |  | 5-82-42
Старший инспектор |  | 5-81-35
Орг.аналитическая группа
 |  | 5-82-39
Канцелярия
Заведующая |  | 5-81-40
Отдел труда |  | 5-81-39
Медицинский пункт |  | 5-81-50
Сан. часть |  | 5-81-59
Начальник ВПО |  | 5-82-56
Пожарная часть |  | 5-81-65
Комната свидания |  | 5-82-54


Прямые телефоны подразделений

    Учреждение ЖХ-385/18

    Должность | Фамилия, имя, отчество | Телефон
Начальник ИК-18 | Алешин Юрий Михайлович | 2-41-18
Директор |  | 2-41-48
Оперчасть |  | 2-11-16
Зам по РОР |  | 2-11-37
Рота спецперевозки |  | 2-12-17
Кадры |  | 2-12-39
Гл. бухгалтер |  | 2-12-94
Пром.бухгалтерия |  | 2-12-30
Плановая часть |  | 2-12-42
ИТСО |  | 2-12-45
Спецчасть |  | 2-12-47


Прямые телефоны подразделений

    Учреждение ЖХ-385/19

    Должность | Фамилия, имя, отчество | Телефон
Начальник ЛИУ-19 | Абрамов Сергей Тимофеевич | 2-41-19
Директор |  | 2-41-49
Группа ИТСО и связи
Старший инженер |  | 2-83-49
ИТСО |  | 2-83-40
Оперативная часть
Начальник |  | 2-83-90
ДПНК |  | 2-48-02


Прямые телефоны подразделений

    Учреждение ЖХ-385/21

    Должность | Фамилия, имя, отчество | Телефон
Начальник ЛПУ-21 | Клишков Олег Геннадьевич | 2-41-21


Прямые телефоны подразделений

    Учреждение ЖХ-385/22

    Должность | Фамилия, имя, отчество | Телефон
Начальник ИК-22 | Савоськин Юрий Васильевич | 5-31-22 5-30-22
Заместитель начальника колонии по безопасности и операт.работе |  | 5-31-34
Рота охраны
Командир |  | 5-31-36
Бухгалтерия
Главный бухгалтер |  | 5-31-32
Отдел кадров/Канцелярия
 |  | 5-31-33
ДПНК |  | 5-31-35


Организации

АВТОВОКЗАЛ

Должность | Фамилия, имя, отчество | Телефон
Касса |  | 2-34-81


Организации

АВТОХОЗЯЙСТВО

Должность | Фамилия, имя, отчество | Телефон
Начальник |  | 2-26-27
Диспетчер |  | 2-42-46
Бухгалтерия |  | 2-26-28
Вахта |  | 2-42-47


Организации

АДМИНИСТРАЦИЯ ПОСЕЛКОВОГО СОВЕТА

Должность | Фамилия, имя, отчество | Телефон
Глава |  | 2-26-55
Секретарь |  | 2-23-18
Общий |  | 2-26-56


Организации

БАНЯ

Должность | Фамилия, имя, отчество | Телефон
Общий |  | 2-22-59
Котельная |  | 2-22-17


Организации

БЕНЗОКОЛОНКА

Должность | Фамилия, имя, отчество | Телефон
Общий |  | 2-31-78


Организации

БИБЛИОТЕКА

Должность | Фамилия, имя, отчество | Телефон
Общий |  | 2-23-91
Детская |  | 2-25-27


Организации

ВНЕВЕДОМСТВЕННАЯ ОХРАНА

Должность | Фамилия, имя, отчество | Телефон
Дежурный |  | 2-32-49
Бухгалтерия |  | 2-38-43


Организации

ВОДОКАЧКА

Должность | Фамилия, имя, отчество | Телефон
Общий |  | 2-22-84


Организации

ГАЗОРАСПРЕДЕЛИТЕЛЬНАЯ СТАНЦИЯ

Должность | Фамилия, имя, отчество | Телефон
ГРП ИК-2 |  | 2-32-25
Парца |  | 2-40-09


Организации

ГОСТИНИЦА

Должность | Фамилия, имя, отчество | Телефон
Директор |  | 2-30-77
Администратор |  | 2-26-60
Дежурный 1-ый этаж |  | 2-30-74
Люкс № 212 |  | 2-30-71
Комната № 203 |  | 2-42-70
Комната № 205 |  | 2-40-34
Комната № 213 |  | 2-28-64
Комната № 214 |  | 2-30-72
Комната № 215 |  | 2-45-09
Комната № 216 |  | 2-45-10


Организации

ДЕТСКИЙ КОМБИНАТ

Должность | Фамилия, имя, отчество | Телефон
Заведующая |  | 2-23-17
Медкабинет |  | 2-44-58
Общий детяслей |  | 2-42-34


Организации

Детский сад "БЕРЕЗКА"

Должность | Фамилия, имя, отчество | Телефон
Заведующая |  | 2-34-99


Организации

ЗУБОВА ПОЛЯНА МЕЖРАЙГАЗ

Должность | Фамилия, имя, отчество | Телефон
Общий |  | 04 2-33-53 2-44-09
ГРП ул.Первомайская |  | 2-40-50


Организации

КАФЕ "ДУБРАВА"

Должность | Фамилия, имя, отчество | Телефон
Общий |  | 2-31-43 2-46-08


Организации

ЛЕСНИЧЕСТВА

Должность | Фамилия, имя, отчество | Телефон
Быстрищенское лесничество |  | 2-28-97
Шалинское лесничество |  | 2-26-90 2-40-18


Организации

МАГАЗИНЫ

Должность | Фамилия, имя, отчество | Телефон
Магазин 6 |  | 2-22-05
Магазин ЧП "Исаева" |  | 2-30-63
Мебельный магазин ИК-11 |  | 2-22-72
ТОО " ЯВАС " |  | 2-43-90
Магазин " Птица" |  | 2-44-70
Магазин " Мария " |  | 2-22-03
Магазин " Нива-26 " |  | 2-40-16
Магазин (чп Атякшев) |  | 2-22-07
Магазин (чп Атякшев)(на рынке) |  | 2-34-45
Магазин " Визит " |  | 2-22-61
Магазин " Валентина " |  | 2-32-04
Магазин " Автозапчасти " |  | 2-48-16 2-44-86
Ч.П.Красникова Т.Е. |  | 2-42-41


Организации

МИЛИЦИЯ

Должность | Фамилия, имя, отчество | Телефон
Начальник |  | 2-23-28
Старший следователь |  | 2-24-76
Уголовный розыск |  | 2-37-82
Паспортный стол |  | 2-25-96
Дежурный |  | 2-26-64


Организации

НАРОДНЫЙ СУД

Должность | Фамилия, имя, отчество | Телефон
Секретарь |  | 2-25-57


Организации

ОБЩЕЖИТИЕ

Должность | Фамилия, имя, отчество | Телефон
Директор |  | 2-31-86
Общий |  | 2-27-96
Малосемейное |  | 2-31-87


Организации

ООО "ТАТЬЯНА"

Должность | Фамилия, имя, отчество | Телефон
Общий |  | 2-32-69


Организации

ОТДЕЛ ПО СОЦИАЛЬНОЙ ЗАЩИТЕ НАСЕЛЕНИЯ

Должность | Фамилия, имя, отчество | Телефон
Общий |  | 2-45-33


Организации

ОТДЕЛЕНИЕ САО "Росгосстрах"

Должность | Фамилия, имя, отчество | Телефон
Начальник |  | 2-40-21


Организации

ОТДЕЛЕНИЕ ФЕДЕРАЛЬНОГО КАЗНАЧЕЙСТВА МИНИСТЕРСТВА ФИНАНСОВ РМ по Зуб.-Полянскому р-ону

Должность | Фамилия, имя, отчество | Телефон
Заведующий |  | 2-45-24
Модемная связь |  | 2-45-23


Организации

ПОЧТОВОЕ ОТДЕЛЕНИЕ СВЯЗИ

Должность | Фамилия, имя, отчество | Телефон
Начальник |  | 2-26-53
Общий |  | 2-26-53
Телеграф |  | 2-26-54
Отдел связи при Минсвязи п.Ударный |  | 5-22-28


Организации

ПОЖАРНАЯ КОМАНДА

Должность | Фамилия, имя, отчество | Телефон
Начальник |  | 2-25-89
Дежурный |  | 2-25-90


Организации

ПРОИЗВОДСТВЕННОЕ УПРАВЛЕНИЕ БЫТОВОГО ОБСЛУЖИВАНИЯ НАСЕЛЕНИЯ

Должность | Фамилия, имя, отчество | Телефон
Директор |  | 2-25-70
Ритуальные услуги |  | 2-36-29


Организации

ПРОКУРАТУРА

Должность | Фамилия, имя, отчество | Телефон
Прокурор |  | 2-40-89
Заместитель прокурора |  | 2-25-68
Ст.помошник прокурора |  | 2-31-97
Помошник прокурора |  | 2-37-67 2-25-69
Следователь |  | 2-35-56
Секретарь |  | 2-25-67


Организации

СЛУЖБА СУДЕБНЫХ ПРИСТАВОВ

Должность | Фамилия, имя, отчество | Телефон
Судебный исполнитель |  | 2-25-82


Организации

СТАДИОН

Должность | Фамилия, имя, отчество | Телефон
Общий |  | 2-25-13


Организации

СТОЛОВАЯ

Должность | Фамилия, имя, отчество | Телефон
Заведующая |  | 2-22-73
Кондитерский цех |  | 2-26-03


Организации

ТЕЛЕМАСТЕРСКАЯ

Должность | Фамилия, имя, отчество | Телефон
Общий |  | 2-27-91


Организации

ТЕННИСНАЯ СЕКЦИЯ

Должность | Фамилия, имя, отчество | Телефон
Общий |  | 2-40-28


Организации

ТИПОГРАФИЯ

Должность | Фамилия, имя, отчество | Телефон
Начальник |  | 2-42-25
Общий |  | 2-21-66


Организации

ФЕДЕРАЛЬНАЯ СЛУЖБА БЕЗОПАСНОСТИ

Должность | Фамилия, имя, отчество | Телефон
Начальник |  | 2-26-66
Зам. нач-ка |  | 2-25-62
Секретарь |  | 2-25-63
Вахта |  | 2-28-28


Организации

ФИЛИАЛ ЗУБОВО-ПОЛЯНСКОГО ОТДЕЛЕНИЯ СБЕРЕГАТЕЛЬНОГО БАНКА

Должность | Фамилия, имя, отчество | Телефон
Зав. филиалом |  | 2-25-97
Модемная связь |  | 2-25-98
Бухгалтерия |  | 2-26-01
Касса |  | 2-30-34
Общий |  | 2-26-00


Организации

ФИЛИАЛ СТРАХОВОЙ КОМПАНИИ ПРАВООХРАНИТЕЛЬНЫХ ОРГАНОВ

Должность | Фамилия, имя, отчество | Телефон
Страховой агент |  | 2-40-51


Организации

ХЛЕБОКОМБИНАТ

Должность | Фамилия, имя, отчество | Телефон
Начальник |  | 2-26-49
Бухгалтерия,вахта |  | 2-26-29


Организации

ЦЕНТР ПРАВИТЕЛЬСТВЕННОЙ СВЯЗИ

Должность | Фамилия, имя, отчество | Телефон
Начальник |  | 2-30-21 2-28-26


Организации

ШКОЛА СРЕДНЯЯ

Должность | Фамилия, имя, отчество | Телефон
Директор |  | 2-23-89
Учительская |  | 2-25-12
Методический кабинет |  | 2-45-11


Организации

ШКОЛА ИСКУССТВ

Должность | Фамилия, имя, отчество | Телефон
Директор,общий |  | 2-30-73


Организации

ЭЛЕКТРОПОДСТАНЦИЯ

Должность | Фамилия, имя, отчество | Телефон
Общий |  | 2-25-79


    Организации п.Леплей

    Должность | Телефон
Школа | 5-31-86
Дет.сад | 5-33-18
Клуб | 5-33-35
Аптека | 5-33-07
Газовая котельная | 5-33-12
Муз.школа | 5-31-87
Нач.Поссовета | 5-31-88
Поссовет | 5-31-84
Спорткомплекс | 5-32-78
Столовая | 5-33-06
Магазин "Нива" | 5-32-63
Больница | 5-31-90
Узел связи | 5-31-49
Коммутатор | 5-31-30
Коммутатор | 5-31-31
Техник связи | 5-32-50


    Организации п.Ударный

    Должность | Телефон
Пожарная часть 01 | 5-23-20
Дет.сад | 5-21-56
Котельная | 5-21-54
Подстанция | 5-21-61
Инженер АТС | 5-22-49
Почта | 5-22-28
Школа | 5-21-49
Газовая котельная | 5-23-30
Дом культуры | 5-22-84


    Организации п.Лесной

    Должность | Телефон
Коммутатор | 2-83-83 5-03-21


    Организации п.Озерный

    Должность | Телефон
Пожарная часть | 5-81-65
Школа | 5-81-43
Котельная | 5-81-62
Гараж | 5-81-61
Детский сад | 5-81-54
Клуб | 5-81-57
Склады | 5-81-60
Диспетчер | 5-81-58
Почта | 5-82-15
АТС | 5-82-49


    Организации п.Потьма

    Должность | Телефон
АТС | 2-12-21
РТС | 2-11-40 2-12-16 2-12-19 2-12-31 2-12-33


Квартирные телефоны

    Квартирные телефоны п.Явас

    А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

    А

    АБАНИНА А.Н.      ул.Октябрьская, д.16       2-27-23
АБАНЬКИН А.Н.     ул.Первомайская, д.5       2-34-97
АБРАМОВ И.А.      ул.40 лет Победы, д.13     2-35-08
АБРАМОВ С.Я.      ул.40 лет Победы, д.12     2-32-18
АБРАМОВ А.Ф.      ул.Октябрьская, д.20       2-38-98
АБРОСИМОВ А.А.    ул.Косарева,д.10           2-47-53
АБРОСИМОВ А.Т.    ул.Косарева, д.1           2-33-35
АБРОСИМОВ И.Г.    ул.Дзержинского, д.42      2-37-57
АВДОНИНА М.Г.     ул.Чернореченская, д.10    2-31-91
АВДОНИН Н.М.      ул.40 лет Победы, д.11     2-30-04
АВДОНИН П.Н.      ул.Камаева, д.8            2-30-37
АВДОНИНА С.Н.     ул.Дзержинского, д.26      2-34-72
АВЕРИН Н.А.       ул.Комсомольская, д.10     2-27-15
АВЕРКИН В.А.      ул.Дзержинского, д.44      2-39-03
АВЕРКИН П.Е.      ул.Павлова, д.1            2-36-12
АВТАЙКИН И.И.     ул.Садовая, д.13           2-29-00
АВТАЙКИН И.С.     ул.Садовая,д.16            2-45-42
АВТАЙКИН Ю.И.     ул.Заречье                 2-32-05
АВТАЙКИН Н.И.     ул.Заречье,8               2-43-91
АГАПИТОВА П.Ф.    ул.Дзержинского, д.28      2-38-52
АГАПОВ А.П.       ул.Дзержинского, д.35      2-29-95
АГАПОВ А.П.       ул.Первомайская, д.5.кв.12 2-46-44
АГАПОВ А.П.       ул.Чернореченская, д.11    2-35-95
АГАПОВА Т.И.      ул.40 лет Победы, д.12     2-32-13
АГАРКОВА М.А.     ул.Комсомольская, д.13     2-47-42
АГЕЕВ С.А.        ул.Чернореченская,д.10     2-28-51
АГЕЕВА Е.А.       ул.40 лет Победы, д.4      2-29-31
АГЕЕВА З.А.       ул.Октябрьская,д.18        2-43-83
АДАЕВА М.Г.       ул.40 лет Победы, д.10     2-37-93
АДМАКИН А.В.      ул.Комсомольская, д.32     2-37-41
АЙДУГАНОВА В.М.   ул.Дзержинского, д.46      2-27-93
АКИМЕНКО В.А.     ул.Советская, д.11         2-29-84
АКИМКИН В.Н.      ул.Дзержинского, д.15      2-36-97
АКИМКИН И.К.      ул.Павлова, д.5            2-37-23
АКИМКИН Н.И.      ул.Набережная, д.15        2-34-95
АКИМКИН П.П.      ул.Набережная, д.18        2-47-65
АКИМОВА О.Е.      ул.40 лет Победы, д.12     2-35-36
АКИНЯЕВ В.В.      ул.Садовая, д.28           2-38-36
АКИНЯЕВА Л.И.     ул.Строительная            2-45-87
АКМАЕВ  М.Н.      ул.Озерная,д.9             2-42-15
АКМАЕВ Р.И.       ул.Павлова, д.13           2-23-16
АКМАЕВ Ф.В.       ул.Октябрьская, д.22       2-39-45
АКМАЕВА Л.М.      ул.Лесная, д.17            2-38-11
АКМАЕВА С.Н.      ул.Косарева,д.11           2-43-68
АКСЕНОВА А.Н.     ул.Набережная, д.36        2-37-13
АЛАДОВ И.Ф.       ул.Чернореченская, д.14    2-34-57
АЛАДОВА А.Т.      ул.40 лет Победы, д.2      2-33-83
АЛАЕВ В.В.        ул.Лесная, д.19            2-42-49
АЛЕКСАНДРОВА Е.М. ул.Лесная,д.17             2-31-44
АЛЕКСЕЕВ П.А.     ул.Косарева, д.2           2-35-05
АЛЕКСЕЕВА Л.Ф.    ул.40 лет Победы           2-39-27
АЛЕХИН В.И.       ул.40 лет Победы, д.10     2-32-14
АЛЕШИН В.М.       ул.40 лет Победы, д.10     2-22-01
АЛЫШЕВ С.В.       ул.Строительная,д.8        2-44-51
АЛЫШЕВА Е.В.      ул.Дзержинского,д.28       2-46-94
АЛЯКИН Н.П.       ул.Косарева, д.1           2-33-50
АЛЯКШИНА Т.В.     ул.Первомайская д.5        2-47-30
АЛЯМКИН  А.А.     ул.Камаева, д.6            2-27-75
АЛЯМКИН В.И.      ул.Камаева,д.11,кв.6       2-46-16
АЛЯМКИН Ф.С.      ул.Советская, д.2          2-25-43
АЛЯМКИН Х.С.      ул.Косарева,д.1            2-37-98
АЛЯМКИНА Е.С.     ул.Дзержинского,д.33       2-47-68
АЛЯМКИНА Л.В.     ул.Чернореченская, д.11    2-34-46
АЛЯМКИНА Н.И.     пер.Дзержинского, д.16     2-39-67
АМЕЛИНА М.А.      ул.Октябрьская, д.20       2-38-93
АМЕЛЬКИН В.Т.     ул.Садовая, д.27           2-35-45
АНДРЕЕВ А.Н.      ул.40 лет Победы, д.14     2-36-74
АНДРОНОВА Ф.П.    ул.Дзержинского, д.31      2-44-83
АНДРУШКО Г.И.     пер.Дзержинского,д.13      2-44-02
АНИСИМОВ В.П.     ул.40 лет Победы, д.12     2-32-02
АНИСИМОВ П.Ф.     ул.Садовая, д.28           2-31-00
АНИСИМОВА Г.А.    пер.Дзержинского,д.14      2-42-95
АННЕНКОВ Н.Т.     ул.Павлова, д.5            2-37-21
АНОШКИН И.В.      ул.Чернореченская, д.6     2-31-93
АНОШКИН П.А.      ул.Комсомольская,д.10      2-43-60
АНПИЛОГОВ М.А.    ул.Советская, д.13         2-44-90
АНТИПОВА А.Е.     ул.Чернореченская, д.14    2-34-85
АНТОНОВА О.В.     ул.40 лет Победы, д.11     2-35-34
АНТОНОВА Г.С.     ул.Октябрьская, д.1        2-27-78
АНТОШКИНА А.Е.    ул.Чернореченская, д.4     2-39-80
АНЧИН Ф.С.        ул.40 лет Победы, д.14     2-37-75
АРАПОВ А.П.       ул.Павлова, д.7            2-37-46
АРАПОВА М.Ф.      ул.Советская д.22          2-35-90
АРЕКАЕВ А.И.      ул.Дзержинского, д.46      2-23-20
АРЕКАЕВА П.Ф.     ул.40 лет Победы, д.11     2-36-35
АРКУША С.И.       ул.Первомайская, д.5       2-34-93
АРТАМОШКИНА В.Г.  ул.Первомайская, д.5       2-35-54
АРТЕМОВ М.Ф.      ул.Советская, д.3          2-42-86
АРТЕМОВ Ф.Ф.      ул.Набережная,д.18         2-25-14
АРХИПОВ  В.Н.     ул.Дзержинского,д.34       2-43-41
АРХИПОВ А.Ф.      ул.40 лет Победы,д.12      2-40-24
АРЮКОВ Х.Х.       ул.Советская,д.26          2-26-81
АСАЕНОК Н.М.      ул.40 лет Победы,д.12      2-38-23
АСИНСКАЯ З.В.     ул.Лесная,д.13             2-44-07
АСИНСКИЙ В.А.     ул.Джезржинская,д.31       2-36-30
АСИНСКИЙ М.В.     ул.Лесная,д.15             2-29-03
АСИНСКИЙ Ф.Ф.     ул.Комсомольская,д.46      2-32-88
АТЯСКИНА Г.В.     ул.Косарева,1              2-44-32
АТЯСКИН С.А.      ул.Октябрьская,д.20        2-29-75
АТЯСКИН П.А.      ул.Октябрьская,д.18        2-43-80
АТЯСКИН Ю.Н.      ул.40 лет Победы,4         2-43-88
АФАНАСЬЕВ В.Г.    ул.Косарева,д.11           2-51-60
АФАНАСЬЕВ Г.О.    ул.Комсомольская,д.28      2-26-07
АФАНАСЬЕВА А.М.   ул.Косарева,д.9            2-37-01
АФОНИН В.Ф.       ул.Косарева,д.11           2-29-54
АФОНИНА М.Т.      ул.40 лет Победы,д.14      2-22-82
АФОНЬКИН Н.Ф.     ул.Павлова,д.9             2-45-93
АФОНЬКИН Ф.Ф.     1-й Садовый пер.,12        2-45-21
АФОНЬКИНА Л.Н.    ул.Комсомольская,д.32      2-30-44
АБРАМОВ С.Т.      пос.Лесной                 2-41-59
АЛЕХИН В.В.       Молочница                  2-46-97
АЛЫШЕВА Е.В.      ул.Дзержинского,28/6       2-46-94
АЛЯМКИН И.В.      ул. Парковая               2-45-81
АНДРЕЕВ В.В.      пос.Леплей                 2-46-87
    Б

    В начало

    В начало

    БАБАЕВ А.Г.       ул.Комсомольская,д.34      2-22-76
БАБИН Ф.Ф.        ул 40 лет Победы,д 2       2-34-48
БАБУШКИН Б.И.     ул.Советская,д.16          2-45-00
БАЕВ М.И.         ул.Чернореченская,д.11     2-42-02
БАЖЕНОВА А.М.     ул.Чернореченская,д.4      2-29-76
БАЖЕНОВА З.А.     ул.Дзержинского,д.2        2-38-33
БАЗАЕВ А.А.       ул.Павлова,д.4             2-29-20
БАЗАЕВА А.П.      ул.Комсомольская,д.26      2-37-88
БАЙГУШЕВ Ю.М.     ул.40 лет Победы,д.8       2-31-94
БАЙКИНА О.Н.      ул.Косарева,д.9            2-39-69
БАЙШЕВ И.В.       ул.Октябрьская,д.18        2-44-48
БАКАЙКИН А.Н.     ул.Озерная,д.21            2-42-76
БАКАЙКИН А.М.     ул.Дзержинского,д.37       2-47-39
БАКАЙКИН Н.А.     ул.Первомайская,д.4        2-22-60
БАКАЙКИН С.А.     ул.Дзержинская,д.37        2-47-37
БАКАЙКИНА В.Я.    ул.Павлова,д.1             2-42-20
БАЛАКИРЕВ А.Н.    ул,Камаева,д.11            2-27-76
БАЛАШОВ А.И.      ул.Павлова,д.13            2-39-83
БАЛАШОВ В.Н.      ул.Чернореченская,д.8      2-32-26
БАЛАШОВ Д.П.      ул.Октябрьская,д.7         2-39-77
БАЛАШОВ И.Д.      ул.Павлова,д.7             2-28-45
БАЛАШОВ С.Ф.      ул.Комссомольская,д.5      2-45-18
БАЛАШОВ П.Е.      ул.Косарева,д.32           2-29-82
БАЛАШОВА Л.А.     ул. Косарева д.35          2-33-52
БАЛАШОВА Н.И.     ул.Павлова,д.5             2-35-37
БАЛЬКИН М.И.      ул.Дзержинского,д.2        2-30-17
БАРАНОВ В.Н.      ул.Садовая,д.27            2-43-61
БАРАНОВА В.А.     ул.40 лет Победы,д.5       2-45-78
БАРАНЦЕВ В.Г.     ул.Косарева,д.20           2-27-22
БАРСУКОВ В.М.     ул.40 лет Победы,д.10      2-32-84
БАТУЕВА С.Г.      ул.40 лет Победы           2-30-64
БАТЫШЕВ Ю.М.      ул.Парковая,д.26           2-33-33
БАХЛОВ В.Т.       ул.40 лет Победы,д.14      2-31-57
БАЧИНА З.Д.       ул.Дзержинского,д.48       2-44-81
БАШЕНИН В.Н.      ул.Садовая,д.25            2-39-37
БАШИНСКАЯ У.С.    ул.Чернореченская,д.14     2-35-97
БАШЛЫКОВ В.Н.     ул.Дзержинского,д.48       2-30-67
БЕЗЗУБОВ А.В.     ул.Чернореченская,д.4      2-29-66
БЕЗЗУБОВ В.А.     ул.40 лет Победы,д.13      2-30-98
БЕЛОВА М.Н.       ул.Советская,д.18          2-39-10
БЕЛОУСОВ М.П.     ул.Чернореченская,д.4      2-29-79
БЕЛОУСОВ С.Н.     ул.40 лет Победы,д.6       2-37-58
БЕЛЯЙКИНА Т.И.    ул.Дзержинского,д.28       2-38-47
БЕРЕСТОВА М.И.    ул.Октябрьская,д.20        2-38-87
БЕРДОВ А.И.       ул.Садовая,д.35            2-45-68
БЕРДОВА Т.В.      ул.Советская,д.16          2-45-67
БЕСПАЛОВА Н.С.    ул.40 лет Победы, д.2      2-39-08
БИШАРЕВ В.В.      ул.Чернореченская,д.10     2-37-05
БИШАРЕВА Е.Ф.     ул.Лесная,д.7              2-42-50
БЛАШКИН П.Н.      ул.Косарева,д.11           2-39-15
БЛАШКИНА В.В.     ул.Советская,д.18          2-30-85
БЛИНОВ В.И.       ул.Чернореченская,д.8      2-34-08
БЛИНОВ С.А.       ул.Комсомольская,д.46      2-39-90
БЛИНОВА А.С.      ул.Советская,д.18          2-38-03
БЛЯБЛЯС В.А.      ул.Чернореченская,д.10     2-23-10
БОБРОВ А.Ф.       ул.Павлова,д.7             2-22-18
БОБРОВА П.И.      ул.Октябрьская,д.5         2-39-52
БОЛЬШАКОВ В.А.    ул.Камаева,д.4             2-30-76
БОНДАРЕВ В.В.     ул.40 лет Победы,д.4       2-33-32
БОНДАРЕВА О.Н.    ул.Павлова,д.13            2-28-71
БОРИСОВА Р.В.     ул.Садовая,д.13            2-39-18
БОРМОТОВ А.В.     ул.Комсомольская,д.34      2-30-53
БОРМОТОВ Ю.И.     ул.Комсомольская,д.12      2-37-52
БОРОДКИНА Т.П.    ул.Дзержинского,д.33       2-39-55
БОТКИН В.А.       ул.Тактаева,д.4            2-37-35
БОТНИКОВ А.П.     ул.Советская,д.2           2-28-42
БОЯРЧУК Я.С.      ул.Дзержинского,д.37       2-35-27
БРАЖКИНА Н.И.     ул.Дзержинского,д.4,кв.9   2-42-16
БРЕЗГИН В.И.      ул.Комсомольская,д.14-а    2-27-87
БРЕЗГИН С.К.      ул.Октябрьская,д.18        2-33-88
БРЕЗГИН В.С.      ул.Павлова,д.12            2-45-95
БРИНДИНА Т.А.     ул.Чернореченская,11       2-32-71
БУЛАКАЕВ М.А.     ул.Чернореченская,11       2-44-00
БУЛАТОВ В.Е.      ул.Чернореченская,д.11     2-42-29
БУЛКИН А.П.       ул.Лесная,д.13             2-31-64
БУЛКИН В.А.       ул.Лесная,д.19             2-36-64
БУЛКИН В.Л.       ул.Садовая,д.25            2-39-12
БУЛКИНА Л.В.      ул.Комсомольская,д.46      2-38-75
БУЛЫЧЕВА Ф.В.     ул.Камаева,д.11            2-27-20
БУРЛИН И.П.       ул.Дзержинская,д.9         2-43-07
БЫКОВА Н.С.       ул.Чернореченская,д.18,
                     ком.416                 2-46-12
БУРМИСТРОВ И.И.   ул.Комсомольская,д.10      2-43-01
БУРЦЕВА Р.И.      ул.Октябрьская,д.16        2-38-71
БУСАРГИН Н.В.     ул.Октябрьская,д.18        2-23-02
БУТУЗОВ О.П.      ул.40 лет Победы,д.14      2-28-61
БУТЫЛОВ М.М.      ул.Тактаева,д.1            2-29-17
БУТЫЛОВ Н.М.      пер. Дзержинского          2-43-08
БУТЫЛОВА В.А.     ул.Дзержинского,д.28       2-38-50
БАЙШЕВ В.В.       ул. Дзержинского 35/13     2-46-71
БЕЛЕЦКИЙ М.А.     ул. Заречье 10             2-60-96
    В

    В начало

    В начало

    ВАЛЬДАНОВА М.Н.   ул.Косарева,д.20           2-25-71
ВАНЕЕВА М.Н.      ул.Павлова,д.7             2-31-96
ВАРДАНЯН В.В.     ул.Косарева,д.2            2-42-11
ВАРДАНЯН Р.С.     ул.Камаева,д.2             2-29-25
ВАРФОЛОМЕЕВ А.Ф.  ул.Октябрьская,д.3         2-47-36
ВАСИЛЬЕВ В.Н.     ул.Дзержинского,д.32       2-36-34
ВАСИЛЬЕВА М.И.    ул.Косарева,д.1            2-33-36
ВАСИЛЬЧЕНКО В.Н.  ул.Советская,д.28          2-45-96
ВАСИН А.И.        ул.Косарева,д. 11          2-36-65
ВАСИН А. Н.       ул.Косарева,д.11           2-43-09
ВАСИН В.С.        ул.Комсомольская,д.9       2-39-70
ВАСИН М.М.        ул.Камаева,д.15            2-42-08
ВАСИНА А.М.       ул.Чернореченская,д.14     2-25-59
ВАСИНА А.Ф.       ул.Павлова,д.4             2-30-42
ВАСИНА Е.С.       ул.40 лет Победы,          2-45-32
ВАСИНА М.В.       ул.Лесная,д.17             2-38-14
ВАСЛЯЕВ А. М.     ул.Советская,д.1           2-39-06
ВАСЛЯЕВ И.М.      ул.Камаева,д.3             2-22-09
ВАСЛЯЕВ М.Н.      ул.Первомайская,д.6        2-28-02
ВАСЬКИН Н.И.      ул.Набережная,д.23         2-29-04
ВАСЬКОВ А.М.      ул.Павлова,д.1             2-36-62
ВАТБОЛЬСКИЙ Ю.Е.  ул.40 лет Победы,д.4       2-33-80
ВАХУТИН А.И       ул.Косарева,д.1            2-26-06
ВЕДЯКОВА М.С.     ул.Озерная,1               2-43-72
ВЕДЯШКИН Е.В.     ул.Косарева,д. ,кв         2-36-81
ВЕДЯШКИНА Л.Е.    ул.40 лет Победы,д.7       2-30-59
ВЕЛЬМИСКИН В.И.   ул.Комсомольская,д.30,кв.1 2-46-27
ВЕШКИНА А.П.      ул.Комсомольская,д.30      2-39-01
ВЕШКИНА Т.В.      ул.Дзержинского,д.2        2-43-70
ВИДАШЕВ В.М.      2-й Садовый переулок,д.4   2-42-31
ВИДАШЕВА Х.Ф.     ул.Комсомольская,д.14      2-27-34
ВИДАШЕВ И.И.      ул.Косарева,д.9            2-44-94
ВЛАСКИН Ю.Ю.      ул.40 лет Победы,д.4       2-44-85
ВЛАСКИНА А.С.     ул.Комсомольская,д.36      2-31-39
ВЛАСОВА Е.Г.      ул.Косарева,д.2            2-28-03
ВЛАДАРСКИЙ И.В.   ул.Чернореченская,д.8      2-36-98
ВОЛГАПКИН Ю.П.    ул.Лесная,д.2              2-31-80
ВОЛГАПКИН Ю.А.    пос.Сосновка               2-46-36
ВОЛГАПКИНА А.Е.   ул.40 лет Победы,д.1       2-32-46
ВОЛГАПКИНА И.И.   ул.40 лет Победы,д.2       2-33-93
ВОЛКОВ В.А.       ул.Косарева,д.11           2-43-59
ВОЛКОВ В.И.       ул.Павлова,д.13            2-25-21
ВОЛКОВ Е.Е.       ул.Дзержинского,д.1        2-27-70
ВОЛКОВА А.В.      ул.Дзержинского,д.30       2-35-06
ВОЛКОВА В.А.      ул.Комсомольская,д.46      2-35-32
ВОЛКОВА Г.И.      Садовый переулок,д.10      2-26-97
ВОЛКОВА Г.П.      ул.Лесная,д.7              2-23-83
ВОЛКОВА Е.Я.      ул.Чернореченская,д.11     2-35-82
ВОЛКОВА М.М.      ул.Чернореченская,д.14     2-42-18
ВОРОБЬЕВ В.Д.     ул.Советская,д.18          2-36-21
ВОРОБЬЕВА Р.П.    ул.Садовая,д.27            2-29-37
ВОРОНИНА М.П.     ул.Комсомольская,д.32      2-30-45
ВОРОНОВА М.Д.     ул.Комсомольская,д.36      2-47-38
ВОРОНЦОВА О.В.    ул.40 лет Победы,д.6       2-43-16
ВОСТРОКНУТОВА Л.И.ул.Советская,д.18          2-36-09
ВОСТРОКНУТОВ Г.И. ул.40 лет Победы,д.3       2-34-88
ВОТРИН Г.П.       ул.40 лет Победы,д.6       2-32-19
ВЕДЯКОВ С.П.      ул.Октябрьская д.22,кв.14  2-47-46
ВОЛКОВА А.А.      ул.Парковая 38             2-46-88
ВОРОНОВ Н.С.      ул.Косарева, д.2           2-47-02
    Г

    В начало

    В начало

    ГАВИН Н.Т.        ул.Дзержинского,д.35       2-42-67
ГАЛИЕВ М.К.       ул.Советская,д.13          2-28-59
ГАЛИЕВА Т.А.      ул.40 лет Победы,д.8       2-32-24
ГАЛКИН М.Д.       ул.Парковая,д.34           2-43-56
ГАНИЧЕВА Н.А.     ул.Садовая,д.27            2-27-17
ГАНИЧЕВА А.А.     ул.Советская,д.4           2-26-75
ГАПОНЕНКО В.Н.    ул.Парковая,д.16           2-43-76
ГАРИФУЛЛИН C.Х.   ул.Садовая,д.28            2-39-46
ГЕРАСИМОВ А.Б.    ул.Дзержинского,д.26       2-40-20
ГЕРАСИМОВ М.Ф.    ул.Озерная,д.12            2-45-76
ГЛАДЧЕНКО В.Д.    ул.40 лет Победы,д.14      2-36-75
ГЛЕБОВ Ю.А.       ул.Первомайская,д.2        2-26-78
ГЛЕБОЧКИН П.М.    ул.Дзержинского,д.28       2-38-64
ГЛУХОВ Ю.П.       ул.Первомайская.д.1        2-39-72
ГОЛОВИН В.В.      ул.Косарева,д.35           2-31-92
ГОЛОВ А.Ю.        ул.Лесная д.22             2-47-19
ГОЛОСКОКОВА Г.И.  ул.40 лет Победы,д.12      2-36-73
ГОЛОЩАПОВ Н.В.    ул.Дзержинского,д.46       2-25-24
ГОЛУБКОВ А.Н.     ул.Заречье,д.6             2-44-12
ГОЛУБОВ М.К.      ул.Советская,д.11          2-28-33
ГОНЧАР Е.Б.       ул.Комсомольская,д.34      2-28-83
ГОРБАРЧУК В.Е.    ул.Дзержинская,д.13        2-26-08
ГОРБАРЧУК А.В.    ул.Комсомольская,д.22      2-23-97
ГОРБЫЛЕВ В.П.     ул.Советская,д.16          2-33-71
ГОРКУШОВ В.Ф.     ул.Дзержинского,д.33       2-35-60
ГОРКУШОВ Г.Ф.     ул.Комсомольская,д.14      2-26-95
ГОРКУШОВА М.В.    ул.Октябрьская,д.26        2-27-77
ГОРЛАНОВ В.И.     ул.Дзержинского,37         2-43-77
ГОРЛАНОВА В.С.    ул.Дзержинского,д.48       2-28-52
ГОРЛОВ Ю.А.       ул.Дзержинского,д.38       2-43-02
ГОРЧЕНКО В.Ф.     ул.Камаева д.4             2-47-18
ГОРЮШИН Ю.Н.      ул.Первомайская,д.5        2-38-07
ГОРЯЕВ В.Н.       ул.4О лет Победы,д.6       2-35-73
ГОРЯЕВ В.Ф.       ул.40 лет Победы,4         2-43-57
ГОРЯЕВ Н.М.       ул.Павлова,д.5             2-36-84
ГОРЯЕВ Н.С.       ул.Чернореченская,д.10     2-34-09
ГОРЯЧКИН Г.И.     ул.40 лет Победы,д.2       2-33-95
ГОСТЯЕВ В.Е.      ул.Первомайская,д.3        2-32-60
ГРАКОВА А.Т.      ул.Советская,д.18          2-37-11
ГРИЦКЕВИЧ В.В.    ул.Комсомольская,д.46      2-28-37
ГРИШИН А.Д.       ул.Косарева,11             2-43-84
ГРИШИН В.А.       ул.Советская,д.22          2-32-53
ГРИШИНА Е.В.      ул.Чернореченская,д.8      2-34-65
ГУДЗЬ Е.Г.        ул.Косарева,д.9            2-49-00
ГУРДЯЕВ М.Н.      ул.Советская,д.16          2-38-00
ГУРДЯЕВ М.М.      ул. Косарева,д.11          2-43-18
ГУРДЯЕВА Т.М.     ул. Косарева,д.11          2-43-30
ГУРЬКОВ Ю.К.      ул.Озерная,д.35            2-23-86
ГУСЕВ Л.Ю.        ул.Чернореченская,д.7      2-35-69
ГУСЕВА Р.П.       ул. Косарева,д 11          2-43-25
ГУСЬКОВ А.И.      ул.Дзержинского,д.35       2-27-26
ГУСЬКОВ Н.И.      ул.Павлова,д.10            2-36-31
ГЛИНОВ В.С.       пос.Леплей                 2-46-83
    Д

    В начало

    В начало

    ДАВЫДОВА Т.В.     ул.Павлова,д.1             2-36-89
ДАЙГИНАС А.Б.     ул.Октябрьская,д.          2-38-49
ДАЙГИНАС Б.К.     ул.Советская,д.11          2-28-56
ДАЙГИНЕНЕ В.И.    ул.камаева,д.18            2-45-27
ДАНИЛОВ С.М.      ул.Советская,д.18          2-42-07
ДАНИЛОЧКИН В.П.   пер.Садовый,д.3            2-46-06
ДАНИЛОЧКИНА О.В.  ул.Дзержинского,д.34       2-23-09
ДВОРКИН И.В.      ул.Советская,д.22          2-32-87
ДВОРКИНА Н.П.     ул.Советская,д.24          2-37-29
ДЕВЯТАЕВ В.А.     ул.Комсомольская,д.8       2-33-60
ДЕВЯТАЕВ П.П.     ул.Павлова,д.7             2-36-67
ДЕВЯТАЕВ П.Ф.     ул.Садовая,д.30            2-35-49
ДЕВЯТАЕВА Н.М.    ул.Косарева,д.1            2-33-47
ДЕЖУРОВ А.Д.      ул.Октябрьская,д.8         2-23-27
ДЕЖУРОВ А.А.      пер.Джержинского,д.14      2-35-81
ДЕЖУРОВ А.П.      ул.Первомайская,д.10       2-23-15
ДЕЖУРОВ ВИК.А.    ул.Лесная,д.17             2-33-75
ДЕЖУРОВ Н.С.      ул.Камаева,д.1             2-25-42
ДЕЖУРОВА А.П.     ул.Павлова,д.7             2-37-84
ДЕЖУРОВА А.Р.     ул.Косарева.д.9            2-44-61
ДЕЖУРОВА В.М.     ул.Дзержинского,д.46       2-22-95
ДЕЖУРОВ А.В.      ул.Комсомольская,д.18      2-28-87
ДЕЖУРОВА Е.Д.     ул.Чернореченская,д.12     2-22-63
ДЕЖУРОВА Е.Л.     ул.Дзержинского,д.11       2-38-68
ДЕЖУРОВА Н.В.     ул.Чернореченская,д.10     2-38-09
ДЕЖУРОВА Н.Н.     ул.Павлова,д.7             2-36-57
ДЕЖУРОВА Т.А.     ул.Советская,д.11          2-28-72
ДЕЛЬНИКОВ В.А.    ул.40 лет Победы,д.9       2-36-07
ДЕЛЬНИКОВА О.В.    ул.Советская,д.28         2-23-88
ДЕМИДОВА Л.Т.     ул.Садовая,д.27            2-38-38
ДЕНИСОВ В.Д.      ул.Дзержинского,д.37       2-27-69
ДЕНИСОВА А.Г.     ул.Косарева,д.9            2-45-20
ДЕНИСОВА М.М.     ул.40 лет Победы,д.2       2-36-80
ДЕРГАЧЕВ В.С.     ул.Советская,д.28          2-28-62
ДЕРГАЧЕВА С.А.    ул.Косарева д.1            2-47-29
ДЕРГУНОВ А.М.     ул.Октябрьская,д.16        2-36-50
ДЕРУНОВА Л.Н.     ул.Садовая,д.25            2-39-11
ДЕСИНОВ Л.М.      ул.40 лет Победы,12        2-43-13
ДЕСИНОВА Т.А.     ул.Комсомольская,д.32      2-43-96
ДОЛГАНИН А.В.     ул.Советская,д.14          2-29-78
ДОЛГАНИНА В.Г.    ул.Первомайская,д.7        2-39-87
ДОЛГАНИН В.Г.     ул.Комсомольская,д.1       2-22-14
ДОНЦОВ Ф.Я.       ул.Косарева,д.20           2-47-66
ДОРОНЬКИН В.П.    ул.40 лет Победы,д.8       2-28-70
ДОРОШЕВИЧ Т.Н.    ул.Косарева,д.1            2-49-45
ДРАГУНКИН А.Ф.    ул.40 лет Победы,д.9       2-32-83
ДРАГУНКИН В.И.    ул.Комсомольская,д.32      2-25-48
ДРАГУНКИН В.Н.    ул.Дзержинского,д.2        2-35-23
ДРАГУНКИНА З.М.   ул.Дзержинского,д.4        2-46-92
ДУБИНИН А.В       ул.40 лет Победы,д.12      2-32-01
ДУБИНИН А.В.      ул.Комсомольская,д.9       2-22-92
ДУНИН П.В.        ул.Чернореченская,д.14     2-47-64
ДУШУТИНА Ю.А.     ул.Дзержинского, д.31      2-29-40
ДЬЯКОВА Т.В.      ул.Комсомольская,д.44      2-39-36
ДЬЯКОВСКИЙ С.А.   ул.Тактаева,д.14           2-40-30
ДЬЯКОНОВА Г.Н.    ул.Чернореченская,д.4      2-29-69
ДЯШКИН В.М.       ул.Дзержинского,д.26       2-39-24
ДЯШКИН А.М.       ул.Комсомольская,д.46      2-30-79
ДРАГУНКИНА З.М.   пер.Дзержинского 4/24      2-46-92
    Е

    В начало

    В начало

    ЕВТЕШИНА В.В.     ул.Комсомольская,д.34      2-30-16
ЕГОРОВ А.В.       ул.Чернореченская,д.8      2-47-56
ЕЖОВ П.Ф.         ул. Косарева,д 14          2-43-22
ЕЖОВ Ю.М.         ул.Чернореченская,д.11     2-37-07
ЕЛИМЕЕВ В.М.      ул.Советская,д.8           2-22-13
ЕЛЕМЕЕВ В.В.      ул.Чернореченская,д.11     2-32-82
ЕМЕЛЬЯНОВА И.С.   ул.Советская,д.16          2-35-57
ЕМЕЛЬЯНОВА М.К.   пер.Садовый,д.7            2-39-81
ЕРЕМЕЕВ В.Г.      ул.Советская,д.4           2-47-54
ЕРЕМКИН А.В.      ул.Чернореченская,д.14     2-31-20
ЕРЕМКИН Г.И.      ул.Первомайская д.5        2-47-25
ЕРМОЛАЕВ В. В.    ул.Первомайская,д.3        2-29-61
ЕРМОЛАЕВ Г.Г.     ул.Комсомольская,д.5       2-44-73
ЕРМОЛАЕВ Е.С.     ул.Павлова,д.4             2-37-97
ЕРМОЛАЕВ И.П.     2-ой Садовый пер.,д.2      2-39-57
ЕРМОЛАЕВА В.И.    ул.Советская,д.16          2-33-37
ЕРМОЛАЕВА В.В.    ул.Лесная,д.7              2-31-33
ЕРМОЛИН В.П.      ул.Павлова,д.10            2-42-39
ЕРМОЛИНА А.С.     ул.40 лет Победы,д.7       2-47-11
ЕРМОЛОВ В.Н.      ул.Октябрьская,д.1         2-27-21
ЕРМОШКИН В.А.     ул.40 лет Победы,д.8       2-44-53
ЕРМОШКИН С.А.     ул.Садовая,д.6             2-26-96
ЕРУМАНС Е.И.      ул.Комсомольская,д.46      2-31-31
ЕРЦКИН В.В.       ул.Садовая,д.2             2-39-63
ЕСИНА А.В.        ул.Комсомольская,д.36      2-28-40
ЕСИНА В.Г.        ул.Советская,д.11          2-28-55
ЕСИНА Е.Л.        ул.Советская,д.5           2-50-00
ЕСИНА Т.Д.        ул.Чернореченская,д.10     2-29-50
ЕФИМОВА А.П.      ул.Чернореченская,д.4      2-29-70
    Ж

    В начало

    В начало

    ЖАЛНИН Г.Р.        ул.Косарева,д.9           2-39-21
ЖАРЕНКОВ В.А.      ул.Советская,д.22         2-47-67
ЖДАНОВ В.Н.        ул.Косарева,д.9           2-35-86
ЖЕМЧУГОВ В.Н.      ул.Дзержинского,д.2       2-38-29
ЖИВИЛКО А.А.       ул.Заречье                2-42-56
ЖИГУЛИНА В.П.      ул.Чернореченская,д.11    2-37-12
ЖИДКОВА Л.А.        ул.40 лет Победы,д.2     2-36-96
ЖОГИНА Г.П.        ул.Дзержинского,д.34      2-45-12
ЖУВАНОВ И.Р.       ул.Дзержинского,д.44      2-44-86
ЖУКОВА Н.Е.        ул.Советская,д.22         2-36-78
ЖУКОВА Р.Ф.        ул.Дзержинского,д.46      2-27-88
ЖУНАЕВА Т.И.      ул.Чернореченская,д.14     2-34-58
ЖУРКИНА Н.В.       ул.Комсомольская,д.32     2-22-98
    З

    В начало

    В начало

    ЗАБАЙКИН В.А.      ул.40 лет Победы,д.13     2-42-52
ЗАБАЙКИНА А.М.     ул.Дзержинского,д.31      2-27-35
ЗАБРОДЧЕНКО Е.И.   ул.Павлова,д.1            2-37-42
ЗАГАЙНОВА Л.В.     ул.Дзержинского,д.46      2-39-56
ЗАЙДУН А.Я.        ул.40 лет Победы,д.11     2-30-54
ЗАЙКИН Н.С.        ул.Чернореченская,д.14    2-38-30
ЗАЙЦЕВ Н.И.        ул.Октябрьская,д.1        2-29-45
ЗАЙЦЕВ Ю.Д.        ул.Октябрьская,д.18       2-43-39
ЗАЙЦЕВ  Ю.Н.       ул.Комсомольская,д.22     2-37-95
ЗАРИЧНЯК Ю.М.      ул.Чернореченская,д.11    2-38-26
ЗАХАРЧЕНКО Л.У.    ул.Советская,д.16         2-31-77
ЗЕЛЕНОВ В.И.       ул.Заречье                2-31-46
ЗЕЛЕНОВ Н.И.       ул.Октябрьская,д.16       2-37-43
ЗЕЛЕНОВ П.В.       ул.Комсомольская,д.17     2-34-92
ЗЕЛЕНОВ П.С.       ул.Лесная,д.13            2-29-09
ЗЕЛЕНОВА М.М.      ул.Чернореченская,д.4     2-35-94
ЗЕЛЕНОВА М.П.      ул.Чернореченская,д.8     2-36-88
ЗЕЛЧС О.И.          ул.Павлова,д.5           2-29-44
ЗОРИНА Г.А.        ул.Комсомольская,д.13     2-23-47
ЗУБКОВ В.А.        ул.Садовая,д.13           2-42-63
ЗУБОВ А.А.         ул.Косарева,д.2-а         2-26-20
ЗУБОРЕВА М.И.      ул.40 лет Победы,д.11     2-37-79
ЗУБАРЕВА Н.А.      ул.Комсомольская,д.46     2-46-79
ЗУБОТЫКИНА Л.Т.    ул.Дзержинского,д.35      2-22-94
ЗУЙКОВ Ю.А.        ул.Октябрьская,д.2        2-28-85
ЗЫБКИНА Г.М.       ул.Павлова,д.1            2-34-55
ЗИМИН С.В.         ул.Советская 11/1         2-46-73
ЗИМИН С.В.         ул.Советская 11/1         2-46-74
    И

    В начало

    В начало

    ИВАНКИНА Т.И.      ул.Дзержинского,д.35      2-31-50
ИВАНОВ А.В.        ул.Октябрьская,д.20       2-39-43
ИВАНОВ Ю.И.        ул.Комсомольская,д.15     2-23-42
ИВАНОВА А.В.       ул Дзержинского,д16       2-47-59
ИВАНОВА Е.П.       ул.Комсомольская,д.20     2-23-51
ИВАНОВА М.Е.       ул.Комсомольская,д.46     2-32-37
ИВАНОВА Н.Е.       ул.Первомайская,д.5       2-37-50
ИВАШКИН И.М.       ул.Садовая,д.28           2-34-60
ИВАШКИН Ф.И.       ул.Косарева,д.20          2-35-43
ИВАШКИН Ю.И.       ул.Садовая,д.27           2-38-37
ИВАШКИНА Н.С.      ул.Парковая,д.5           2-43-71
ИВАШКИНА С.Г.      ул.Дзержинского,д.16      2-45-86
ИВАЩЕНКО Т.В.      ул.Садовая,д.27           2-35-65
ИЗОТОВ Ю.В.        ул.Советская,д.18         2-42-22
ИЛЬГАСОВА А.П.     ул.Садовая,д.27           2-38-45
ИЛЬЕНКО Г.П.       ул.Советская,д.13         2-28-32
ИЛЬЕНКО Л.С.       ул.Чернореченская,д.10    2-44-49
ИЛЬИН В.А.         ул.Советская,д.13         2-23-38
ИЛЬИН В.И.         ул.Лесная,д.19            2-31-19
ИЛЬИН М.П.         пер.Джержинского,д.13     2-33-65
ИЛЮК Д.П.          ул. Павлова, д.7          2-43-19
ИЛЮК М.П.          ул.Советская,д.11         2-42-44
ИНОЗЕМЦЕВА Т.Н.    ул.Дзержинского,д.28      2-37-37
ИОФФЕ Я.Б.         ул.Советская,д.9          2-22-00
ИОШКИНА А.В.       ул.40 лет Победы,д.6      2-36-53
ИСАЕВ И.И.         ул.Садовая,д.14           2-43-37
ИСАЕВ Н.С.         ул.Озерная,д.43           2-45-25
ИСАЕВ Ф.И.         ул.Павлова,д.1            2-32-64
ИСАЕВ Ф.Н.         ул.Парковая,д.13          2-32-96
ИСАЕВА В.В.        ул.Дзержинского,д.48      2-24-64
ИСАЕВА М.Н.        ул.Первомайская,д.16      2-23-67
ИСАЕВА Т.П.        ул.Косарева,д.9           2-45-40
ИСАЕВА Т.С.        ул.40 лет Победы,1        2-40-32
ИСТОМИНА М.Г.      ул.Лесная,д.9             2-38-90
ИШАЕВ С.Д.         ул.Лесная,д.13            2-29-10
    К

    В начало

    В начало

    КАБАЕВ В.В.        ул.Чернореченская,18      2-45-69
КАБАНОВ В.В.       ул.Советская,д.14         2-27-82
КАБАНОВА В.Д.      пер.Джержинского,д.11     2-61-03
КАДИЛЬНИКОВА В.Т.  ул.Чернореченская,д.11    2-26-83
КАДИЛЬНИКОВ Г.М.   ул.Чернореченская,д.11    2-39-54
КАДИЛЬНИКОВ К.Г.   ул.Дзержинского д.40      2-47-17
КАДЫШЕВ А.П.       ул.Дзержинского,д.31,кв.2 2-49-38
КАЗАБАРАНОВ И.В.   ул.Дзержинского,д.48      2-29-05
КАЗАБАРАНОВА В.И.  ул. Озерная,д 7           2-42-12
КАЗАКОВ А.И        ул.Комсомольская,д.20     2-37-60
КАЗАНЦЕВА Е.С.     ул.Озерная,д.35           2-30-80
КАЗАНЦЕВА Т.С.     ул.40 лет Победы,д.13     2-36-27
КАЗАЧЕНКО В.А.     ул.Советская,д.11         2-45-03
КАЗЕННОВ В.П.      ул.Лесная,д.17            2-25-50
КАЗЕННОВА И.Н.     ул.Косарева,д.20          2-36-79
КАЗУЛИНА В.М.      ул.Комсомольская,д.5      2-45-83
КАЛИНИН В.В.       ул.40 лет Победы,д.4      2-38-25
КАЛИНИЧЕВ В.В.     ул.Комсомольская,д.16     2-23-50
КАЛИНИЧЕВ В.Я.     ул.Садовая,д.28           2-39-41
КАЛИНИЧЕВА О.В.    ул.Советская,д.16         2-33-59
КАЛИНИЧЕВА В.Я.    ул.Дзержинского,д.35,кв.112-46-22
КАЛИНИЧЕНКО А.В.   ул.40 лет Победы,д.14     2-32-11
КАЛЬНИКОВ Н.С.      ул.Советская,д.24        2-31-58
КАМАЕВ В.Н.         ул.Первомайская д.7      2-42-78
КАМАЕВА В.М.        ул.Советская,д.24        2-32-73
КАНИФАТОВА Т.Ф.     ул.Косарева,д.20,кв.15   2-42-05
КАРМИШИН И.Е.       ул.Октябрьская,д.1       2-23-48
КАРМИШИН Ю.И.       ул.Советская,д.13        2-42-23
КАРПОВ Н.Г.         ул.Советская,д.13        2-23-74
КАРПОВА Е.П.        ул.Тактаева,д.14         2-31-34
КАРПОВА О.Н.        ул Чернореченская,д 4    2-35-22
КАРПУЗЯН А.П.       ул.Чернореченская,д.4    2-26-93
КАРПУЗЯН Г.А.       ул.Чернореченская,д.4    2-29-74
КАРПУНИН А.Ф.       пер Садовый,д 5          2-25-52
КАСАТКИН В.И.       ул.Чернореченская,д.11   2-35-87
КАШУРКИН В.В.       ул.Павлова,д.1           2-36-87
КАШУРКИН С.С.       ул.Октябрьская,д.22      2-38-65
КЕВБРИН В.Н.        ул.Косарева,д.9          2-38-86
КЕЛЬМЯШКИН Н.В.     ул.Лесная,д.17           2-23-06
КЕЛЬМЯШКИНА А.П.    ул.Комсомольская,д.46    2-32-43
КИЖАПКИН Ф.И.       ул.Дзержинского,д.31     2-38-96
КИМЯЕВ Е.С.         ул.Парковая,д.13,кв.2    2-43-97
КИМЯЕВ И.Ф.         ул.Косарева,д.9          2-36-04
КИМЯЕВ П.Ф.         ул.Комсомольская,д.46    2-37-80
КИМЯЕВА В.А.        ул.Дзержинского,д.33     2-35-92
КИМЯЕВА Л.Е.        ул.Советская,д.24,кв.4   2-46-14
КИНЧУС В.З.         ул.Чернореченская,д.6    2-42-43
КИРДЯШКИН В.И.      ул.Советская,д.16        2-39-39
КИРДЯШКИНА Л.И.     ул.Первомайская,д.1      2-32-41
КИРЕЕВ И.Д.         пос.Леплей               2-43-52
КИРШЕВ С.М.         ул.Комсомольская,д.46    2-37-15
КИСЕЛЕВ А.И.        ул.Парковая,д.36         2-45-79
КИСЕЛЕВА А.Г.       ул.Чернореченская,д.10   2-31-27
КИСЕЛЕВА М.С.       ул.Камаева,д.12          2-35-67
КИСЕЛЕВА Т.И.       ул.Дзержинского,д.22     2-38-48
КИСЕЛЬ С.В.         ул.Октябрьская,д.20      2-38-59
КИСЕЛЬ Т.Ф.         ул.Дзержинского,д.35     2-43-64
КИТУШИН В.В.        ул.Лесная,д.13           2-29-02
КИЦАЕВ С.В.         ул.Косарева,д.9          2-38-06
КИЧИГИНА Л.Н.       ул.Чернореченская,д.14   2-34-33
КЛЕПИКОВА М.Т.      ул.Косарева,д.11         2-38-01
КЛИМЕНКО М.Ю        ул.Советская,д.22        2-32-61
КЛИМКИН А.В.        ул.Советская,д.16        2-39-22
КЛИМКИН В.А.        ул.Павлова,д.7           2-37-36
КЛИШКОВ О.Г.        ул.40 лет Победы,д.14    2-36-43
КЛЮШИНА А.И.        ул.Озерная,д.19          2-29-12
КЛЯНДИНА Т.Е.       ул.Косарева,д.20         2-42-66
КНЯЗЕВ Н.С.         ул.Парковая,д.18         2-34-05
КНЯЗЕВ С.Т.         ул.Садовая,д.12          2-26-91
КОВАЛЕВ М.И.        ул.40 лет Победы,д.4     2-29-86
КОВАЛЕНКО А.М.      ул.Советская,д.26        2-34-31
КОВАЛЕНКО В.А.      ул.Чернореченская,д.11   2-30-83
КОВАЛЕНКО И.Н.      ул.Чернореченская,д.11/2 2-46-26
КОВАЛЕНКО С.Е.      ул.40 лет Победы,д.4     2-36-02
КОВАЛЕНКО Г.Г.      ул.Чернореченская,д.11   2-36-69
КОВРИН И.Н.         ул.Дзержинского,д.30     2-39-73
КОВШАРЬ А.А.        ул.Дзержинского,д.48     2-35-29
КОДЕМАСКИН В.И.     ул.Дзержинского,д.16     2-42-96
КОЗИН И.П.          ул.Чернореченская,д.8    2-33-94
КОЗЛОВ В.В.         ул.Лесная,д.17           2-35-64
КОЗЫРЕНКО В.И.      ул.Первомайская д.5      2-47-24
КОЗЮКОВА О.Я.       ул.Павлова,д.11          2-47-63
КОКОРЕВ А.В.        ул.Комсомольская,д.32    2-27-33
КОКОРЕВ В.В.        ул.Косарева,д.11         2-43-78
КОЛЕДИНОВ В.И.      ул.Первомайская,д.6      2-28-57
КОЛЕДИНОВА П.С.     ул.Октябрьская,д.14      2-47-48
КОЛЕСНИКОВ Е.А.     ул.40 лет Победы,д.6     2-34-40
КОЛЕСНИЧЕНКО Р.А.   ул.40 лет Победы,д.9     2-36-13
КОЛОГОРОВ Г.И.      ул.Садовая,д.30          2-39-65
КОЛОГОРОВА З.Н.     ул.Советская,д.13        2-26-31
КОМАРОВ В.И.        ул.Дзержинского,д.34     2-34-20
КОМАРОВ И.С.        ул.Дзержинского,д.33,
                       кв.13                 2-46-31
КОМАРОВ Н.М.        ул.Октябрьская,д.20      2-43-93
КОМАРОВ О.В.        ул.Лесная,д.17           2-38-15
КОМАРОВ С.В.        ул.Павлова,д.7           2-36-37
КОМАРОВА В.Г.       ул.Косарева,д.20         2-44-96
КОМАРОВА Е.Ф.       ул.40 лет Победы,д.12    2-36-39
КОМАРОВА М.Я.       ул.Комомольская,д.34     2-45-28
КОНДРАТЬЕВА Л.Н.    ул.40 лет Победы,д.4     2-28-63
КОНДРАТЬЕВА Н.И.  ул.Чернореченская, д.7     2-26-30
КОНИЧЕНКО В.C.      пер.Джержинского,д.20    2-31-69
КОНОВАЛОВА З.М.     ул.Чернореченская,4      2-29-43
КОНОВАЛОВА П.Г.     ул.Советская,д.16        2-22-70
КОНЯЕВ А.В.         ул.Советская,д.22        2-35-66
КОНЯЕВ В.В.         ул.Чернореченская,д.12   2-23-04
КОНЯЕВ В.С.         ул.Октябрьская,д.16      2-33-89
КОНЯЕВА Л.В.        ул.Комсомольская,д.17    2-47-57
КОНЯЕВА С.В.        пер.Джержинского,д.14    2-23-33
КОПЫЛОВА Л.И.       ул.Косарева,д.9          2-31-40
КОРОБКОВ Б.И.       ул.Павлова,д.5           2-37-94
КОРОВИНА В.С.       ул.Дзержинского,д.40     2-35-20
КОРОВИН А.А.        ул.Садовая,д.27          2-38-39
КОСОБОКОВ Д.А.      ул.40 лет Победы,д.13    2-27-27
КОСОБОКОВ И.И.      ул.Павлова,д.7           2-37-69
КОСОБОКОВ Н.И.      ул.Лесная,д.5            2-38-78
КОСОБОКОВА З.Н.     ул.Парковая,д.5          2-36-47
КОСТИКОВ В.Б.       ул.40 лет Победы,д.6     2-31-95
КОСТИН Н.И.         ул.40 лет Победы,д.10    2-34-18
КОСТИНА Д.К.        ул.Косарева,д.1          2-33-34
КОСТЫЧЕВ А.А.       ул.40 лет Победы,д.12    2-36-41
КОСТЮНИНА Г.И.      ул.Октябрьская,д.18      2-39-35
КОТОВА В.А.         ул.Озерная,45            2-45-21
КОЧЕТКОВ В.П.       ул.Октябрьская,д.22      2-47-43
КОЧЕТКОВ Н.С.       ул.40 лет Победы,д.6     2-30-46
КОЧЕТКОВ Я.С.       ул.Лесная,д.8            2-34-22
КОЧЕТКОВА З.Я.      ул.Дзержинского,д.2      2-23-44
КОЧЕТКОВА Р.М.      ул.Советская,д.24        2-36-10
КОЧНЕВ П.В.         ул.Советская,д.13        2-26-70
КОШЕЛЕВ А.И.        ул.Первомайская,д.1      2-39-20
КОШЕЛЕВ В.П.        ул.Дзержинского,д.28     2-38-54
КОШЕЛЕВ М.В.        ул.Павлова,д.1           2-36-58
КОШЕЛЕВА Р.Г.       ул.Советская,д.13        2-31-66
КРАВЧЕНКО М.А.      ул.Лесная,д.17           2-38-20
КРАСНОКУТСКИЙ В.П.  ул.Косарева              2-40-00
КРЕЦ Н.А.           ул.Октябрьская,д.5       2-39-85
КРИВОВ А.Б.         ул.Лесная,д.10           2-37-62
КРИВОВ А.М.         ул.Советская,д.11        2-23-22
КРИВОНОГОВ Г.В.     ул.Дзержинского,д.44     2-23-98
КРИГЕР В.И.         ул.40 лет Победы,д.14    2-33-73
КРУГЛЯНИНА Л.В.     ул.Косарева,д.9          2-44-54
КСЕНОФОНТОВА Н.П.   ул.40 лет Победы,д.8     2-42-89
КУБЫЛЬКИНА Т.П.     ул.Октябрьская,д.22      2-39-44
КУВШИНОВ Н.С.       ул.Чернореченская,д.4    2-29-83
КУДАНОВ М.В.        ул.Дзержинского,д.28     2-38-55
КУДАНОВ С.Ф.        ул.Камаева,д.18          2-36-93
КУДЛАЙ С.М.         ул.40 лет Победы,д.12    2-47-23
КУЗОВЧИКОВА Г.А.    ул.Дзержинского,д.44.кв.42-45-07
КУЗНЕЦОВ А.И.       ул.40 лет Победы,д.13    2-26-50
КУЗНЕЦОВ В.А.       ул.40 лет Победы,д.8     2-34-47
КУЗНЕЦОВ В.А.          гостиница             2-46-90
КУЗНЕЦОВ В.Е.       ул.Первомайская д.7      2-42-80
КУЗНЕЦОВ В.И.       ул.Октябрьская,д.5       2-37-40
КУЗНЕЦОВ В.Т.       ул.Советская,д.24        2-46-17
КУЗНЕЦОВ О.В.       ул.Озерная,д.41          2-40-40
КУЗНЕЦОВ С.А.       ул.Комсомольская,28      2-43-86
КУЗНЕЦОВ С.А.       ул.Советская,д.12        2-45-66
КУЗНЕЦОВ С.В.       ул.Садовая,д.27          2-38-40
КУЗНЕЦОВА М.А.      ул.40 лет Победы,д.4     2-37-03
КУЗНЕЦОВА Н.А.      ул.Октябрьская,д.22      2-27-80
КУЗНЕЦОВА Н.В.      ул.Дзержинского,д.31     2-44-64
КУЗНЕЦОВА П.П .     ул.40 лет Победы,д.14    2-32-47
КУЗНЕЦОВА П.М.      ул.Дзержинского,д.28     2-30-93
КУКУШКИН И.А.       ул.Тактаева,6            2-44-95
КУКУШКИНА Е.В.      ул.40 лет Победы,11      2-43-74
КУКУШКИН П.А.       ул.Первомайская,д.2      2-37-54
КУКУШКИН С.А.       ул.Озерная,д.45          2-32-92
КУКУШКИН Ф.А.       ул.Лесная,д.6            2-35-11
КУКУШКИН Ф.А.       ул.Косарева,д.11         2-45-46
КУКУШКИН Ф.Т.       ул.Тактаева,д.8          2-37-65
КУЛАГИН А.В.        ул.Косарева, д.11        2-36-42
КУЛАГИН Ю.В.        ул.40 лет Победы,д.11    2-22-86
КУЛАГИНА Т.А.       ул.Косарева,д.11         2-38-67
КУЛАЕВ Н.В.         ул.40 лет Победы,д.4     2-31-17
КУЛАЕВ О.Н.         пер.Дзержинского,д.16    2-43-06
КУЛЕШОВ А.В.        ул Чернореченская,д14    2-42-98
КУЛИГИН В.А.        ул.Садовая,д.28          2-39-47
КУЛИКОВ Н.В.        пос.Леплей               2-46-21
КУМАНЕВ И.М.        ул.40 лет Победы,д.4     2-26-23
КУПРИЯНОВ В.Ю.      ул.Октябрьская,д.20      2-38-82
КУПРИЯНОВ Ю.М.      ул.Октябрьская,д.1       2-44-37
КУРАЕВ Н.И.         ул.40 лет Победы,д.8     2-31-53
КУРАНОВ Е.З.        ул.Комсомольская,д.14-а  2-26-22
КУРДИН А.М.         ул.Чернореченская,18     2-45-29
КУРДИН М.П.         ул.Дзержинского,д.37     2-29-29
КУРДИНА Е.Ф.        пер.Джержинского,д.16    2-39-25
КУРДИНА К.А.        ул.Дзержинского,д.35     2-24-75
КУРЗАЕВ В.И.        ул.40 лет Победы,д.4     2-34-10
КУРИН В.А.          ул.Советская,д.16        2-33-42
КУРИНА Т.В.         ул.Советская,д.14        2-46-09
КУРОЧКИН Н.А.       ул.Советская,д.16        2-42-40
КУРШЕВ А.Т.         ул.Комсомольская,д.32    2-37-02
КУСИРОВА А.И.       ул.Павлова,д.5           2-38-04
КЫШКА А.В.          ул.Лесная,д.19           2-31-21
КЫШКА В.П.          ул.Косарева,д.1          2-29-28
КЯЛЬГИН В.С.        ул.Чернореченская,д.8    2-30-32
КЯЛЬГИН В.И.        ул Дзержинского,д 33     2-38-63
КЯЛЬГИН Н.В.        ул.Советская,д.5         2-38-70
КЯЛЬГИН С.И.        ул.Павлова,д.1           2-44-72
КЯЛЬГИНА Н.И.       ул.Дзержинского,д.5      2-42-58
КУЦАКОВА И.Н.       ул.Павлова,д.1,кв.13     2-46-20
КОЛОНТАЕВ В.М.      ул. Набережная 30        2-46-56
КОЧЕТКОВ С.В.       ул.Комсомольская, д.11   2-44-99
КОШАРИН С.Н.        ул. Косарева 20/27       2-46-63
КУЗЬМИНОВ И.Д.      ул. Озерная 6            2-46-69
КУПРИЯНОВ Ю.В.      ул. Дзержинского 4       2-46-91
КЯЛЬГИН В.Л.        ул.Заречье               2-47-01
    Л

    В начало

    В начало

    ЛАВРИНОВИЧ А.Я.     ул.Озерная,д.35          2-45-19
ЛАВРУХИНА М.Н.      ул.Лесная,д.7            2-23-08
ЛАПТЕВ В.О.         ул.Чернореченская,д.8    2-29-39
ЛАПШИН А.Г.         ул.Советская,д.22        2-32-66
ЛАРИОНОВ Д.А.       ул.Комсомольская,д.5     2-45-72
ЛАРЬКИНА Н.И.       ул.Дзержинского,д.32     2-22-12
ЛАХАЕВ В.Е.         ул.Комсомольская,д.18    2-26-69
ЛАХАЕВА А.И.        ул.Чернореченская,д.12   2-37-04
ЛАХАЕВА Н.В.        ул.Лесная,д.13           2-29-07
ЛАШКИН Н.Н.         ул.Лесная,д.15           2-35-15
ЛАШКИН С.Н.         ул.40 лет Победы,д.12    2-32-03
ЛАШКИН Ю.П.         ул.Косарева,д.1          2-36-18
ЛЕБИН А.Р.          ул.Советская,д.8         2-23-32
ЛЕБИН А.И.          ул.Садовая,д.30,кв.2     2-46-07
ЛЕБИН П.Г.          ул.Тактаева,д.4          2-39-13
ЛЕБИН Р.А.          3-й Садовый пер,д.8      2-39-71
ЛЕБИНА Н.А.         ул.40 лет Победы,д.8     2-34-68
ЛЕВАКОВА С.Н.       п.Леплей                 2-46-03
ЛЕВИН В.И.          ул.40 лет Победы,д.6     2-45-84
ЛЕВИН Н.И.          ул.Лесная,д.19           2-37-89
ЛЕВУШКИН В.В.       ул.Лесная,д.19           2-31-12
ЛЕКСАШОВ К.П.       ул.Комсомольская,д.34    2-32-23
ЛЕМЯСЕВА Д.С.       пер.Джержинского,д.21    2-37-71
ЛЕНЮК Е.П.          ул.Советская,д.16        2-33-77
ЛЕЩУК А.В.          ул.40 лет Победы,д.4     2-43-17
ЛИМИНА Л.И.         ул.Лесная,д.17           2-37-90
ЛИПКИН А.С.         ул.Советская,д.5         2-44-03
ЛИПКИН С.П.         ул.Чернореченская,д.8    2-39-34
ЛИСКИН А.Н.         ул.Дзержинского,д.38     2-31-56
ЛИСКИН В.Д.         ул.Комсомольская,д.46    2-32-36
ЛИСКИН В.Д.         ул.Косарева,д.11         2-35-33
ЛИСКИН В.Д.         ул.Косарева,д.11         2-27-91
ЛИСКИН С.П.         ул.Чернореченская,д.12   2-43-40
ЛИТЮШКИН С.А.       пос.Леплей               2-43-48
ЛОГИНОВА Л.А.       ул.Комсомольская,д.32    2-44-87
ЛОМАЙКИН В.Ф.       ул.Павлова,д.7           2-32-09
ЛОМАЙКИН Т.Т.       ул.Дзержинского,д.2      2-28-65
ЛОСЕВ А.И.          ул.Лесная,д.5            2-33-98
ЛОСЕВ И.А.          ул.Чернореченская,д.10   2-31-82
ЛОСЕВА Л.И.         ул.Комсомольская,д.34    2-28-27
ЛУКАНИН В.П.        ул.Дзержинского,д.31     2-42-65
ЛУКАНИН И.С.        ул.Советская,д.11        2-28-04
ЛУКИН В.К.          ул.Октябрьская,д.22      2-37-39
ЛЫЖОВ В.Г.          ул.Тактаева,д.6          2-33-72
ЛЫНОВ П.Ф.          ул.Садовая,д.22          2-46-47
ЛЫНОВА Т.Ф.         ул.Комсомольская,4/13    2-47-06
ЛЫСОВА Л.А.         ул Озерная,д 20          2-42-74
ЛЫСОВ В.В.          ул.Дзержинского,д.2      2-36-40
ЛЫСОВА О.З.         ул.Дзержинского,д.31     2-47-45
ЛЯГАВИН В.Т.        ул.Комсомольская,д.36    2-27-81
ЛЯПУНОВ             ул.Озерная,д.8           2-42-42
ЛЕМЯСЕВ В.Ф.        ул. Тактаева 8           2-46-78
    М

    В начало

    В начало

    МАЙОРОВА Т.Е.       ул.Комсомольская д.18    2-47-28
МАКАЕВ Е.Е.         ул.Дзержинского,д.2      2-39-00
МАКАРКИН А.Р.       ул.40 лет Победы,д.2     2-32-94
МАКАРОВ В.В.        ул.Чернореченская,д.18,
                       к.323                 2-46-28
МАКАРОВ В.П.        ул.Лесная,д.19           2-35-02
МАКАРОВА А.В.       ул.Комсомольская,д.32    2-30-55
МАКСИМОВ В.В.       ул.40 лет Победы,д.5,кв.82-45-70
МАКСИМОВ В.Г.       ул.Павлова,д.3           2-30-05
МАКУРИН С.В.        ул.Косарева,д.11         2-22-02
МАЛАХОВ И.Е.        ул.Октябрьская,д.9       2-23-29
МАЛАШИН В.В.        ул.Советская,д.28        2-47-62
МАЛОВА Т.К.         ул.Комсомольская,д.36    2-47-50
МАЛЬЦЕВА В.С.       ул.Лесная,д.17           2-47-55
МАНДЗЮК П.И.        ул.Дзержинского,д.36     2-38-81
МАРКЕЕВ А.С.        ул.Павлова,д.5           2-37-53
МАРКИНА В.Е.        ул.Косарева,д.9          2-39-86
МАРКОВ Ю.Н.         ул.40 лет Победы,д.8     2-24-79
МАРКОВА Т.А.        ул.40 лет Победы,д.6     2-31-49
МАРТЫНОВ В.М.       ул.Садовая,д.27          2-38-44
МАРТЫНОВ Ю.В.       ул.40 лет Победы,д.10    2-22-78
МАРТЫШКИН А.Н.      ул.Парковая              2-44-04
МАРТЫШКИН А.Я.      ул.Парковая,д.5          2-39-60
МАРТЫШКИН И.Н.      ул.40 лет Победы,д.8     2-34-24
МАРТЫШКИН М.Я.      пер.Дзержинского,3       2-44-92
МАРТЫШКИН Ю.М.      ул.Парковая,д.30         2-44-01
МАРТЫШКИНА А.Н.     пер.Джержинского,д.14    2-22-62
МАРТЫШКИНА Е.С.     ул.40 лет Победы,д.4     2-34-69
МАСКАЕВА Н.С.       ул.Дзержинского,д.9      2-37-72
МАСЛОВ А.Н.         ул.Дзержинского,д 2      2-39-84
МАСЛОВА Л.П.        ул.Комсомольская,д.32    2-26-51
МАТИН В.Т.          ул.Чернореченская,д.14   2-31-32
МАТЮШКИНА С.В.      ул.Павлова,д.5           2-38-77
МАТЯГИНА В.В.       ул.Чернореченская,д.6    2-27-29
МЕДВЕДЕВ  Г.С.      ул.Дзержинского,д.44     2-39-04
МЕДВЕДЕВ Е.М.       ул.Дзержинского,д.28     2-39-14
МЕДВЕДЕВА А.Д.      ул.Чернореченская,д.8    2-43-92
МЕДВЕДЕВА А.Г.      ул.Комсомольская д.36    2-47-20
МЕЛЕХОВ В.А.        ул.Лесная,д.15           2-38-21
МЕЛЕХОВА К.П.       пер.Джержинского,д.16    2-44-23
МЕЛЕШКИН А.И.       ул.Комсомольская,д.36    2-35-12
МЕРЗЛИКИН В.В.      ул.Чернореченская,д.14   2-34-83
МЕТЛУШКО М.Ф.       ул.Первомайская,д.3      2-39-75
МЕЩЕРЯКОВ А.В.      ул.Чернореченская,д.10   2-30-82
МИЗЕРКОВА В.И.      ул.Октябрьская,д.20      2-43-99
МИЛАКИН В.Р.        ул.40 лет Победы,д.14    2-32-20
МИЛАКИН Н.Т.        п Ударный                2-33-48
МИЛАКИН П.Р.        ул.Косарева,д.1          2-23-35
МИЛЕНЬКИЙ А.П.      ул Чернореченская,д.14   2-43-14
МИЛЕЦКИЙ А.Е.       ул.Дзержинского,д.7      2-45-60
МИНАЕВ А.Е.         ул.Дзержинского,д.2      2-43-51
МИНЕЕВА Т.С.        ул.Советская,д.24        2-32-74
МИРКИН В. Е.        ул.Советская,д.16        2-30-96
МИРОШНИЧЕНКО В.М.   ул.Комсомольская,д.34    2-30-89
МИРОШНИЧЕНКО О.П.   ул.Косарева,д.20         2-25-46
МИТРЯЙКИН А.П.      ул.Чернореченская д.18   2-45-92
МИТЯГИН Ю.В.        ул.Дзержинского,д.28     2-38-80
МИХАЙЛОВ Ю.М.       ул.Лесная,д.17           2-26-26
МИХЕЕВА Т.П.        ул.40 лет Победы,д.8     2-39-88
МИШИНА С.Н.         ул.Советская,д.18        2-36-16
МИЩЕНКО И.Ю.        ул.Дзержинского,д.28     2-43-12
МИЩЕНКО И.Ю.        ул.Камаева,д.17          2-29-23
МОКШАНОВ Г.С.       ул.Тактаева,д.14         2-30-87
МОЛДОВАН Е.Ю.       ул.Косарева,д.2          2-22-23
МОРДВИНОВ С.Н.      ул.Советская,д.24        2-32-55
МОРЕХОДОВ С.Ф.      ул.Дзержинского,д.40,кв.32-46-30
МОРОЗ Т.Н.          ул.Павлова,1             2-34-67
МОРОЗОВ В.М.        ул.Набережная,д.8        2-44-69
МОРОЗОВ Г.А.        ул.Косарева,д.33         2-42-73
МОРОЗОВ Г.С.        ул.Косарева,д.1          2-40-02
МОРОЗОВ С.М.        ул.Косарева              2-35-03
МОРОЗОВА В.П.       ул.Октябрьская,д.18      2-38-62
МОРОЗОВА Л.С.       ул.40 лет Победы,д.4     2-31-30
МОРОЗОВА С.Г.       Заречье                  2-44-62
МУЙМАРОВ А.Д.       ул.Советская,д.13        2-38-83
МУЙМАРОВ И.Г.       ул.Дзержинкого,д.44      2-44-75
МУЙМАРОВ И.И.       ул.Советская,д.12        2-36-77
МУЙМАРОВ И.Ф.       ул.Парковая,д.8          2-46-29
МУЙМАРОВ Н.И.       ул.Чернореченская,д.4    2-45-31
МУЙМАРОВА П.Ф.      ул.Косарева д.20         2-47-21
МУРАВЬЕВА Т.Т.      ул.Камаева,д.6,кв.2      2-46-11
МУРЗАЕВ И.И.        ул.Лесная,д.19           2-36-36
МУСИН Т.А.          ул.Советская,д.11        2-32-59
МУСТАЙКИН В.И.      ул.Советская,д.13        2-35-30
МУСТАЙКИН И.П.      ул.Комсомольская,д.15    2-44-84
МИХАЙЛОВА Г.М.      ул. Лесная 17/4          2-46-81
МИШАЕВ А.П.         ул.Дзержинского 44/9     2-46-75
    Н

    В начало

    В начало

    НАДЕЖКИН В.С.       ул.Садовая,д.27          2-26-21
НАДЕЖКИНА Л.В.      ул.Дзержинского,д.2      2-24-59
НАДЕЙКИНА А.И.      ул.Чернореченская,д.10   2-33-79
НАДИНА Е.В.         ул.Чернореченская,д.3    2-37-68
НАЗАРКИН В.В.       ул.Садовая,д.24          2-39-51
НАЗАРКИНА Т.Г.      ул.Комсомольская,д.28    2-22-79
НАЗАРКИНА Л.В.      ул.Комсомольская,д.24    2-39-32
НАЗАРОВ Н.В.        ул.Дзержинского,д.24     2-35-55
НАЗАРОВА В.Г.       ул.Чернореченская. д.10  2-29-33
НАЗАРОВА Т.В.       ул.Комсомольская,д.44    2-45-47
НАНАЕВ А.С.         ул.Дзержинского,д.28     2-38-46
НАНАЕВА Т.Ю.        ул.Павлова,д.5           2-32-89
НАРЕНКОВ М.П.       ул.Озерная,д.43          2-37-32
НАТУРАЛЬНОВА Е.Н.   ул.40 лет Победы,д.11    2-37-44
НЕВЕРОВА В.А.       ул.Чернореченская,д.17   2-45-38
НЕСТЕРКИНА А.Н.     ул.Октябрьская,д.20      2-38-85
НЕСТЕРОВА М.В.      ул.Павлова,д.1           2-36-55
НЕЦКИН В.В.         ул.Павлова,д.1           2-37-83
НЕЦКИН Д.П.         п.Ударный                2-46-05
НЕЦКИН С.П.         ул.Комсомольская,д.46    2-38-91
НИЖЕГОРОДЦЕВ В.П.   ул.Чернореченская,д.8    2-39-02
НИЖЕГОРОДЦЕВ Н.А.   ул.Лесная,д.4            2-27-98
НИЖЕГОРОДЦЕВ Н.П.   ул.Павлова,д.5           2-37-20
НИЖЕГОРОДЦЕВА Н.А.  пер.Джержинского,д.21    2-37-00
НИЖЕГОРОДЦЕВ С.А.   ул.40 лет Победы,д.10    2-32-31
НИКИТИНА  Л.М.      ул.Косарева,д.1          2-28-48
НИКИТИН А.С.        ул.Советская,д.18        2-36-05
НИКИТИНА З.А.       ул.40 лет Победы,д.10    2-37-27
НИКИТИНА П.В.       ул.Советская,д.16        2-33-49
НИКОЛАЕНКО С.В.     ул.Дзержинского,д.2      2-44-05
НОВЕНКОВА Р.М.      ул.Дзержинского          2-39-74
НОВИКОВА Г.П.       ул.Чернореченская,д.17   2-43-67
НОВИКОВ В.Ф.        ул.Октябрьская,д.6       2-23-31
НОВИКОВА М.И.       ул.Садовая,д.30          2-35-89
НОВИКОВ Ю.П.        ул.Лесная,д.6            2-26-12
НОВИКОВА В.В.       ул.Советская,д.18        2-27-19
НОВИКОВА М.Н.       ул.Чернореченская        2-44-15
НОЖКА Г.К.          ул.Садовая,д.27          2-32-98
НОСУЛЬКО Н.П        ул.Лесная,д.2            2-39-30
НЕГОДОВ А.П.        ул. Комсомольская 3/4    2-46-72
НЕЦКИН П.С.         пер. Дзержинского 16/10  2-46-84
НУМОЛОВ Ф.В.        пос. Сосновка            2-46-95
    О

    В начало

    В начало

    ОДИНЦОВА М.Т.       ул.Чернореченская,д.12   2-37-81
ОДНОДВОРЦЕВА М.И.   ул.Садовая,20            2-22-71
ОДНОДВОРЦЕВА Р.А.   ул.Советская,д.28        2-32-65
ОРЛОВ В.И.          ул.Лесная,д.15           2-36-44
ОРЛОВ И.Н.          ул.Косарева,д.2          2-31-71
ОРЛОВ М.М.          ул.Октябрьская,д.18      2-35-71
ОСИПОВ В.Ф.         ул. Дзержинского,д.2     2-38-58
ОСИПОВ Н.В.         пос.Леплей               2-45-13
ОСЬКИН Б.Д.         ул.40 лет Победы,д.8     2-32-17
ОХОТНИКОВА Т.Е.     ул.Павлова,5             2-36-51
    П

    В начало

    В начало

    ПАВЛОВ А.Н.         ул.Лесная,д.19           2-32-80
ПАВЛОВ А.П.         ул.Садовая,д.3           2-39-38
ПАВЛОВ В.В.         ул.Первомайская,д.5      2-43-98
ПАВЛОВ В.И.         ул.Чернореченская,д.11   2-42-04
ПАВЛОВ И.Д.         ул.Камаева,д.6           2-30-58
ПАВЛОВ Н.Т.         ул.Дзержинского,д.18     2-36-48
ПАВЛОВА Н.В.        ул.Комсомольская,д.4     2-43-95
ПАВЛОВСКАЯ Л.Н.     ул.Чернореченская,д.8    2-36-68
ПАВЛУШКИН С.И.      ул.Садовая,д.25          2-35-88
ПАЛАМАРЧУК А.С.     ул.Павлова,д.5           2-22-69
ПАЛАМАРЧУК Л.И.     ул.Октябрьская,д.22      2-37-19
ПАНКРАШКИН Ю.Ф.     ул.Дзержинского,д.2      2-39-07
ПАНКРАШКИНА В.А.    ул.Косарева,д.9          2-28-95
ПАНКРАШКИНА Е.И.    ул.Советская,д.11        2-26-13
ПАНКРАШКИНА Е.М.    ул.Советская,д.16        2-25-37
ПАНКРАШКИНА Л.И.    ул.Октябрьская,д.20      2-33-63
ПАНОВ В.Н.          ул.Комсомольская,д.32    2-32-28
ПАНОВА В.И.         ул.Косарева,д.5          2-29-35
ПАНЬКИН В.А.        ул.Советская,д.11        2-37-09
ПАНЬКИНА Т.П.       ул.Чернореченская,д.10   2-30-31
ПАРКИН И.Н.         ул.Чернореченская,д.5    2-45-22
ПАРШИН А.Д.         ул.Дзержинского,д.31     2-39-31
ПАРЫШЕВ А.А.        ул.Косарева,д.1          2-31-84
ПАХОМОВ А.В.        ул.Дзержинского,д.28     2-38-51
ПАХОМОВ И.М.        ул.Тактаева,д.3          2-52-21
ПАХОМОВ Н.И.        ул.Дзержинского,д.5      2-34-27
ПЕЛИПЧУК С.Я.       ул.Дзержинского,д.33     2-43-79
ПЕРЕВОЩИКОВА И.М.   ул.Чернореченская,д.11   2-22-77
ПЕТКУ Н.Е.          ул.Октябрьская,д.18      2-44-06
ПЕТРУНИН А.П.       ул.Камаева,д.4           2-44-59
ПЕТРУНИН И.К        ул.Косарева,д.20         2-26-19
ПЕТРУШКОВ А.К.      ул.Чернореченская,д.11   2-47-12
ПЕТРУШКОВ Н.Н.      ул.Лесная,д.17           2-38-17
ПЕТРУШКОВ Ю.Н.      ул.40 лет Победы,д.11    2-45-39
ПИГЛИЦЕВ В.Я.       ул.Дзержинского,д.21     2-30-62
ПИКИН В.В.          ул.Комсомольская,д.5     2-45-17
ПИКИН В.И.          ул.Советская,д.11        2-47-52
ПИКИН В.И.          ул.Лесная,д.17           2-35-00
ПИКИН А.В.          ул.40 лет Победы,д.12    2-28-20
ПИКИН В.И.          ул.40 лет Победы,д.11    2-31-52
ПИКИН Е.В.          ул.Садовая,13            2-43-49
ПИКУЛИН Н.С.        ул.Комсомольская,д.36    2-28-82
ПИЛЕЦКАЯ Н.Ю.       ул.Павлова,д.7           2-37-33
ПИЛИПЧУК В.А.       ул.Советская,д.6         2-35-61
ПИЛИПЧУК А.А.       ул.Садовая,д.27          2-38-31
ПИРОГОВА Р.В.       ул.Первомайская,д.2      2-26-88
ПИРОГОВА Л.А.       ул.Комсомольская д.34    2-28-27
ПИСАРЕВ А.В.        ул.Чернореченская,д.14   2-34-86
ПЛОТКО И.И.         ул.Косарева,д.3          2-39-58
ПЛОТНИКОВА К.И.     ул.Косарева,д.1          2-33-46
ПОГОРЕЛОВ В.В.      ул.Чернореченская,д.4    2-29-53
ПОДОЛЬСКИЙ И.Б.     ул.Чернореченская,д.18   2-43-34
ПОЗДНЯКОВ А.П.      ул.Комсомольская,д.5     2-46-76
ПОЛИЦАРНОВ Н.П.     ул.Косарева,д.20         2-31-59
ПОЛИЦАРНОВА А.Ф.    ул.Садовая,д.9           2-24-56
ПОЛИЦАРНОВА С.А.    ул.Тактаева,д.20         2-38-24
ПОЛЯНСКАЯ Н.М.      ул.Косарева,д.2-а        2-33-85
ПОЛЯНСКИХ Е.В.      ул.Комсомольская,д.46    2-28-73
ПОНОМАРЕНКО П.И.    ул.Дзержинского,д.28     2-23-56
ПОНОМАРЕНКО М.Л.    ул.Косарева,д.9          2-44-60
ПОПКОВ Б.Е.         ул.40 лет Победы,д.12    2-32-00
ПОПКОВ В.П.         ул.Набережная,д.26       2-23-62
ПОПКОВ И.В.         ул.Дзержинского,д.32     2-33-69
ПОПОВ А.Н.          ул.40 лет Победы,д.7     2-31-26
ПОПОВА К.А.         ул.Парковая,д.3          2-45-89
ПОПОВА М.А.         ул.Чернореченская,д.11   2-42-60
ПОРВАТОВ И.Н.       ул.Тактаева,д.22         2-35-31
ПОРШИН А.И.         ул.40 лет Победы,д.8     2-36-76
ПОРШИН А.Н.         ул.Советская,д.22        2-32-62
ПОРШИН В.В.         пер.Джержинского,д.16    2-33-57
ПОРШИН В.Е.         ул.Садовая,д.30          2-45-74
ПОРШИН Г.М.         ул.Октябрьская,д.7       2-37-74
ПОРШИН И.С.         ул.Комсомольская,д.11    2-23-03
ПОРШИН М.И.         ул.40 лет Победы,д.14    2-32-06
ПОРШИН М.К.         ул.Октябрьская           2-38-89
ПОРШИН Н.Д.         ул.Дзержинского,д.11     2-38-69
ПОРШИН Н.М.         ул.Садовая,д.27          2-35-19
ПОРШИН С.В.         п.Ударный                2-46-04
ПОРШИН Ю.В.         ул.Садовая,30            2-39-17
ПОРШИНА М.Я.        ул Камаева,11            2-42-01
ПОСТНОВА Е.А.       ул.Чернореченская,д.4    2-29-88
ПОТАПОВА У.Т.       ул.Комсомольская,д.22    2-44-91
ПОЧАНИН В.А.        ул.Дзержинского,д.2      2-32-76
ПРИКЛОНСКИЙ А.П.                             2-42-68
ПРОХОРОВ А.Г.       пер.Дзержинского,д.21    2-45-43
ПРОХОРОВ Г.С.       ул.Чернореченская,д.14   2-34-34
ПРОШИН В.С.         ул.Комсомольская,д.46    2-32-38
ПУДОВ В.А.          ул.Советская,д.16        2-42-62
ПУЗАКОВ Ю.З.        ул.Дзержинского,д.19     2-37-91
ПУПАСОВА Т.М.       ул.Садовая,д.27          2-38-35
ПШАКИНА Н.В.        ул.Чернореченская,д.11   2-35-46
ПЯНЗИН Ю.Е.         ул.Комсомольская,д.12    2-44-42
ПЯНЗИНА Л.Ю.      ул.Советская,д.1           2-37-77
ПЯТЫРОВ Е.М.        ул.Дзержинского,д.23     2-35-84
ПЯТЫРОВ И.Д.        ул.Комсомольская,д.1     2-23-19
ПЯТЫРОВ Н.Е.        ул.Садовая,д.27          2-38-42
ПЯТЫРОВ П.А.        ул Косарева,д.11         2-43-04
ПЯТЫРОВА З.Т.       ул.Косарева,д.9          2-37-22
ПЯТЫРОВА У.Е.       ул.Лесная,д.19           2-39-05
ПАВЛОВА Н.В.        ул.Дзержинского          2-47-04
ПОБУДИЛИН М.М.      ул.Косарева д.30         2-58-00
ПОРШИН Ю.И.         ул.40 лет Победы,д.14,
                                     кв.13   2-46-98
    Р

    В начало

    В начало

    РАДЧИНА Т.Н.        ул.40 лет Победы,д.2     2-42-70
РАЗДИНА В.А.        ул.Дзержинского,д.28     2-38-57
РЕЗЕПОВ В.И.        ул.Советская,д.13        2-33-68
РЕЗЕПОВ В.И.        ул.Чернореченская,д.11   2-30-92
РЕЗЕПОВА Н.И.       ул.Чернореченская,д.11   2-34-16
РЕЗЕПОВА Н.И.       ул. Дзержинского,д.40    2-43-28
РЕЗЕПОВА А.И.       ул.Советская,д.18        2-38-19
РЕЗЕПОВА В.И.       ул.40 лет Победы,д.9     2-36-06
РЕЗЕПОВА Г.И.       ул.Советская,д.22        2-32-56
РЕЗЕПОВА З.А.       ул.Садовая,д.16          2-29-19
РЕШЕТНИКОВА Т.Е.    ул.Октябрьская,д.22      2-27-74
РЕШЕТНИКОВА Т.А.    ул.Чернореченская,д.11   2-31-18
РОГАНИН В.И.        ул.Садовая,д.30          2-47-61
РОГАНИН В.Н.        ул.Озерная,д.43          2-44-44
РОГОЖКИН С.Б.       ул.Дзержинского,д.2      2-26-24
РОГОЖКИН Ю.Б.       ул.Лесная,д.17           2-42-03
РОДИН В.Я.          ул.40 лет Победы,д.8     2-35-83
РОДИОНОВ Д.Я.       ул.Советская,д.6         2-44-80
РОЖКОВА Т.П.        пер.Джержинского,д.3     2-37-08
РОЖКОВА А.А.        ул.Дзержинского,д.44     2-38-60
РОЖКОВА М.А.        ул.Советская,д.24        2-36-91
РОМАДОВ М.Н.        ул.Чернореченская,д.4    2-29-77
РОМАДОВ Н.Е.        ул.Озерная,д.11          2-47-14
РОМАДОВ П.П.        ул.Советская,д.12        2-47-47
РОМАЙКИН П.В.       ул.Павлова,д.9           2-37-47
РОМАНОВА С.А.       ул.40 лет Победы,д.2     2-28-80
РОМАНЮК Е.Н.        ул.40 лет Победы,д.14    2-45-62
РОМАШИНА Л.Х.       ул.Октябрьская,д 22      2-42-97
РУДАКОВА М.В.       ул.Октябрьская,д.20      2-32-30
РУЗМАНОВ В.А.       ул.Советская,д.18,кв.14  2-46-13
РЫЖЕНКОВА А.А       ул.Чернореченская,д.14   2-34-32
РЫЖОВ А.А.          ул.Лесная,д.17           2-34-54
РЫЖОВ А.В.          ул.Лесная,д.17           2-25-16
РЫЖОВ В.С.          ул.Дзержинского,д.1      2-27-12
РЫЖОВ И.С.          ул.Дзержинского,д.46     2-35-28
РЫЖОВ М.В.          ул.Дзержинского,д.38     2-43-75
РЫЖОВ Н.И.          ул.Павлова,д.7           2-36-28
РЫЖОВ П.И.          ул.Чернореченская,д.10   2-23-57
РЫЖОВА В.А.         ул.Советская,д.18        2-36-11
РЫЖОВА В.С.         ул.40 лет Победы,д.4     2-26-79
РЫЖОВА Г.Д.         ул.40 лет Победы,д.2     2-33-82
РЫЖОВА Е.В.         ул.Первомайская,д.5      2-23-36
РЫНДИН А.И.         ул.Лесная,д.19           2-35-39
РЫНДИНА Т.А.        ул.Первомайская,д.7      2-39-89
РЯБИНИНА Л.М.       ул.40 лет Победы,д.12    2-32-12
РЯБОВ В.В.          ул.Советская,д.18        2-36-08
РЯБОВ В.И.          ул.Комсомольская,д.24    2-37-48
РЯБОВ Ю.А.          ул.Лесная,д.19           2-38-28
РЯБОВА В.А.         ул.Советская,д.22        2-32-52
РЯБОВА Т.И.         ул.Комсомольская,д.34    2-28-93
РЯЩИКОВ Я.А.        ул.Комсомольская,д.12    2-42-45
РОДОВАНОВА М.Ф.     ул. Дзержинского д.17    2-46-80
    С

    В начало

    В начало

    САВЕЛЬКАЕВ А.Я.     ул.Советская,д.11        2-32-78
САВКИНА Т.Е.        ул.Первомайская,д.3      2-37-38
САВКИНА Ф.Я.        ул.Камаева,д.17          2-29-08
САВОСЬКИН Ю.В.      п.Ударный                2-44-65
САВЦОВА Е.И.        ул.Комсомольская,д.3     2-31-23
САВЦОВ А.В.         ул.Озерная,д.29          2-43-53
САВЦОВА Е.И.        ул.Советская,д.26        2-33-56
САВЦОВА Н.П.        ул.Комсомольская,д.5     2-44-74
САВЦОВА М.К.        ул.Садовая,д.25          2-44-56
САЙКИНА В.А.        пер.Дзежинского,д.11,кв.12-21-67
САЙКИНА М.П.        ул.Советская,д.11        2-38-88
САМОХВАЛОВА К.И.    ул.Дзержинского,д.31     2-42-51
САМОШКИН А.М.       ул.40 лет Победы,д.4     2-34-15
САМСОНОВ И.Н.       ул.Косарева,д.1          2-47-60
САМСОНОВ Н.В.       ул.Дзержинского,д.28     2-38-56
САПЕЛЬНИКОВ В.А.    ул.40 лет Победы,д.9     2-35-47
САТАЕВ Т.А.         ул.40 лет Победы,д.8     2-33-84
САФАРОВА Э.В.       ул.Советская,д.18        2-36-14
САФАРОВА М.Н.       ул.Лесная,д.15           2-43-63
СЕМАЙКИН М.П.       пер.Дзержинского,д.16    2-39-68
СЕМЕНОВ Д.Д.        ул.Советская,д.11        2-28-21
СЕМЕНОВА И.И.       ул.Чернореченская,д.11,
                       кв.27                 2-46-18
СЕМИКОВ С.А.        ул.Чернореченская,18     2-45-30
СЕМКИН Н.И.         пер.Дзержинского,д.7     2-39-66
СЕРГЕЕВА В.В.       ул.Октябрьская,д.22      2-26-16
СЕРГЕЕВА Г.И.       ул.Советская,д.18        2-36-15
СЕРЕБРЯКОВ В.Н.     пер.Дзержинского,д.14    2-35-42
СЕРЕГИНА Е.П.       ул.Павлова,д.7           2-36-38
СЕРОВ АЛ.П.         ул.40 лет Победы,д.8     2-29-01
СИДОРКИНА В.Г.      ул.Садовая,д.28          2-38-61
СИЛКИН В.С.         ул.Чернореченская,д.8    2-28-47
СИЛКИН Н.К.         ул.Советская,д.11        2-23-24
СИЛКИН С.В.         ул.Чернореченская,д.8    2-43-94
СИМБИРСКАЯ А.И.     ул.Лесная,д.17           2-37-70
СИМБИРСКАЯ А.В.     ул.Советская,д.18,кв.20  2-45-91
СИМБИРСКОВ В.Н.     ул.Комсомольская,д.46    2-37-30
СИМБИРСКОВА М.Я.    пер.Дзержинского,д.13    2-36-49
СИМОНОВ В.П.        ул.Чернореченская,д.10   2-31-88
СИМЦОВ А.С.         ул.40 лет Победы,д.5     2-36-94
СИРКИН В.В.         ул. Павлова,д.7          2-36-86
СИТНИКОВА З.В.      ул.Косарева,д.20         2-42-28
СКВОРЦОВ И.Н.       ул.Чернореченская,д.17   2-23-12
СКВОРЦОВ О.В.       ул.Косарева,д.9          2-33-91
СКИРИНА Н.А.        ул.Чернореченская,д.11   2-35-96
СКОБНИКОВА Е.И.     3-й Садовый пер.,д.7     2-39-96
СКОТНИКОВ Е.Н.      ул.Павлова,д.7           2-32-63
СКРЕБКОВ М.А.       ул.Лесная,д.19           2-37-66
СКРЕБКОВА С.Ю.      ул.Чернореченская,д.11   2-37-59
СКРЫННИК В.И.       ул.Косарева,д.1          2-28-50
СЛОБОДЕНЮК Н.В.     ул.Комсомольская,д.34    2-32-90
СМИРНОВА В.С.       ул.Дзержинского,д.46     2-35-16
СМИРНОВ В.Ф.        ул.Косарева,д.7          2-25-51
СМИРНОВА О.П.       ул.Дзержинского,д.40     2-26-15
СМОЛЯКОВА А.П.      ул.Советская,д.13        2-47-58
СОКОЛОВ Ю.П.        ул.Комсомольская,д.11    2-23-41
СОКОЛОВ  А.М.       ул.Чернореченская,д.4    2-23-55
СОКОЛОВА О.А.       пер.Дзержинского,д.14    2-27-13
СОКОЛОВА Т.С.       ул.Советская,д.16        2-37-63
СОЛОВЬЕВ Г.Л.       ул.Косарева,д.2-а        2-37-86
СОЛОМИЦКИЙ А.И.     ул Дзержинского,д 37     2-42-85
СОРОКИН А.Н.        ул Павлова,д 2           2-42-81
СОРОКИН С.А.        ул.Дзержинского,2        2-28-58
СОРОЧКИН А.М.       ул.Чернореченская,д.10   2-32-97
СОРОЧКИН М.М.       ул.Дзержинского,д.27     2-38-97
СОРОЧКИНА В.Г.      Заречье,д.8              2-21-60
СОРОЧКИНА В.И.      ул.Дзержинского,д.46     2-26-72
СОРОЧКИНА Л.П.      ул.Комсомольская,д.12    2-43-62
СОХАР Ф.А.          ул.Садовая,д.25          2-39-26
СОХАР Е.В.          ул.Дзержинского,40       2-44-79
СПИРИН М.Т.         ул.Октябрьская,д.4       2-26-74
СТАРОВАТОВ С.А.     ул.40 лет Победы,д.8     2-22-93
СТЕПАНКОВА А.Н.     ул.Дзержинского,д.37     2-31-67
СТЕПАНОВ В.П.       ул.40 лет Победы,д.2     2-33-86
СТЕПАНОВ Е.В.       ул.Советская,д.13        2-43-58
СТЕПАНОВ С.А.       ул.Садовая,д.15          2-39-61
СТЕПАНОВА П.В.      ул.40 лет Победы,д.12    2-32-93
СТЕПАШКИН И.П.      ул.Советская    д.26     2-32-72
СТЕПУШКИН А.Е       ул.Дзержинского,д.36     2-37-26
СТЕПУШКИН Е.Е.      ул.Озерная,д.27          2-39-50
СТЕПУШКИН И.Е.      ул.Павлова,д.7           2-36-33
СТЕПУШКИН И.М.      ул.Первомайская,д.7      2-47-10
СТЕПУШКИН Ю.М.      ул.Комсомольская д.5     2-47-27
СТЕПУШКИНА Н.И.     ул.Советская,д.6         2-30-08
СТОЛЯРОВА Н.П.      ул.Комсомольская,д.9     2-39-33
СТРОГАЛЕВ Г.И.      Заречье,д.12             2-32-68
СТРОГАЛЕВ С.Г.      ул.40 лет Победы,д.6     2-37-85
СУБОЧЕВА Н.Н.       ул.40 лет Победы,д.10    2-33-45
СУЗДАЛЬЦЕВА Л.В.    пер.Дзержинского,д.14    2-35-25
СУРАЙКИН И.В.       ул.Чернореченская,д.11   2-34-03
СУРГАЕВ Е.Ю.        ул.Косарева,д.11         2-45-44
СУРГАЕВ Ю.А.        ул.Чернореченская,д.11   2-22-16
СУЧКОВ А.П.         ул.Косарева,д.11         2-27-09
СУЧКОВ П.А.         ул.Октябрьская,д.14      2-23-13
СУЧКОВА А.В.        ул.Косарева,д.1          2-35-07
СЫРКИНА Т.А.        ул.Озерная,д.5           2-42-64
СЫРКИН В.Ф.         ул.Советская,д.16        2-33-44
СЫРКИН  И.Н.        ул.40 лет Победы,д.11    2-39-79
СЫРКИН Н.М.         ул.40 лет Победы,д.6     2-30-25
СЫРКИНА З.П.        ул.40 лет Победы,д.10    2-40-10
СЮЛИН И.В.          ул.Дзержинского,д.37     2-35-77
СЮЛЬГИНА Г.И.       ул.Лесная,д.13           2-28-69
САЙКИН В.К.         ул. Советская 18/22      2-46-67
СМИРНОВА Л.А.       ул. Дзержинского 44/11   2-46-89
    Т

    В начало

    В начало

    ТАЗИН А.Н.          ул.Комсомольская, д.4    2-38-66
ТАЗИН И.А.          ул.Дзержинского,д.43     2-27-31
ТАКТАШОВ Ш.А.       ул.Первомайская,д.6      2-27-07
ТАРАБРИН Ю.П.       ул.Комсомольская,д.46    2-32-39
ТАРАСОВА Т.И.       ул.Садовая,д.27          2-45-59
ТАРХОВА Н.А.        ул.Первомайская,д.4      2-25-47
ТЕТЕРЯТНИК Н.П.     ул.Косарева д.20         2-47-22
ТЕРЕБИЛКИН В.Г.     ул.Лесная,д.11           2-39-93
ТЕРЕХИН В.Б.        ул.40 лет Победы,д.4     2-32-75
ТЕРЕХИНА И.В.       ул.40 лет Победы,д.6     2-34-50
ТЕРЕШКИН А.А.       ул.Комсомольская,д.13    2-29-27
ТЕСТОВА С.Н.        ул.Дзержинского д.28     2-38-05
ТИМОФЕЕВ В.Г.       ул.Лесная,д.17           2-30-70
ТИМОШКИН А.П.       ул.Дзержинского,д.33     2-39-64
ТИМОШКИНА О.Ф.      ул.Комсомольская,д.46    2-37-14
ТИРКИН В.И.         ул.Комсомольская,д.32    2-42-99
ТИРКИНА В.И.        пер.Дзержинского,д.16    2-33-97
ТИШТЯПКИН А.Н.     ул.Лесная,д.13            2-24-05
ТИШТЯПКИН В.Н.      ул.Комсомольская,д.30    2-37-17
ТИШТЯПКИН  В.П.     ул.40 лет Победы,д.12    2-36-03
ТИШТЯПКИНА В.П.     ул.Комсомольская,д.4     2-44-38
ТКАЧ Н.Н.           ул.Косарева,д.20         2-31-38
ТОКАРЕВ В.Г.        ул.Косарева,д.2          2-26-61
ТОПАЗОВ Н.А.        ул.Дзержинского,         2-44-78
ТРАПЕЗНИКОВ А.М.    ул.Комсомольская,д.34    2-38-79
ТРЕМАСОВ Н.М.       ул.40 лет Победы,д.12    2-32-70
ТРЕМАСОВА Е.В.      ул.Дзержинского,д.33     2-35-91
ТРЕМАСОВА Л.П.      ул.Садовая,д.27          2-35-41
ТРИФОНОВ М.К.       ул.Дзержинского,д.35     2-35-68
ТРОФИМОВ А.Н.       ул.Советская,д.22        2-42-57
ТРОФИМОВ И.В.       пер.Дзержинского,д.10    2-28-49
ТРОФИМОВ А.П.       ул.40 лет Победы,д.6     2-43-73
ТРОФИМОВА О.П.      ул.Комсомольская,д.34    2-44-89
ТРУХОВ Н.Ф.         ул.Лесная,д.19           2-31-76
ТРУШКИН С.П.        ул.40 лет Победы,д.14    2-28-23
ТУРАЕВА Л.В.        ул.Чернореченская,д.11   2-26-05
ТУРУЛИНА Н.         ул.40 лет Победы,д 1     2-39-42
ТУРУЛИН В.Н.        ул.Парковая,д.8          2-23-60
ТУРУЛИНА Е.И.       ул.Комсомольская,д.18    2-24-78
ТЮРИН А.И.          ул.Дзержинского,д.13     2-23-82
ТЯПКИН С.Ю.         ул.Комсомольская,д.34    2-30-88
    У

    В начало

    В начало

    УЛЕВАТЫЙ В.М.       ул.40 лет Победы д.6     2-45-08
УЛЬМОВ В.Н.         ул.Комсомольская,д.32,
                       кв.18                 2-46-02
УМЯРОВ А.Я.         ул.Советская,д.16        2-26-35
УРУСОВА М.П.        ул.Чернореченская,д.11   2-35-79
УРЬЯШ   А.А.        ул.Дзержинская д.2       2-51-38
УСТИНОВ В.Л.        ул.Лесная,д.17           2-31-83
УСТИНОВА В.Ф.       ул.40 лет Победы,        2-42-72
УТКИН А.С.          ул.Дзержинского,д.35     2-32-50
УТКИН С.П.          ул.Советская,д.18        2-36-00
УТКИНА П.С.         ул.Косарева,д.2          2-43-47
УЧЕВАТКИНА Н.А.     ул.Косарева,д.20,кв.28   2-46-33
УЧУВАТОВА Е.П.      ул. Советская, д.9       2-46-85
УШАКОВ Б.А.         ул.40 лет Победы,д.8     2-32-79
УШАКОВ И.Н.         ул Косарева,д 2          2-30-18
УШАКОВА Т.А.        ул.40 лет Победы,д.12    2-33-96
УШМАЕВА Е.Н.        пер.Джержинского,д.14    2-30-41
    Ф

    В начало

    В начало

    ФАТЬКИН Г.Д.        ул.Павлова,д.13          2-30-78
ФАТЬКИН П.Е.        ул.Озерная,д.43          2-32-44
ФАТЬКИНА Л.А.       ул.Чернореченская,д.14   2-23-49
ФАЩЕВСКАЯ В.А.      ул.Комсомольская,д.34    2-27-95
ФАЩЕВСКИЙ А.А.      ул.Комсомольская,д.36    2-35-72
ФЕДИН А.Н.          ул. Октябрьская,д.20     2-42-75
ФЕДИН А.В.          ул.Косарева,д.9,кв.21    2-46-23
ФЕДИН В.А.          ул.Павлова,д.1           2-30-65
ФЕДИН В.А.          ул.Павлова,д.11,кв.4     2-42-92
ФЕДИН И.Н.          пер.Дзержинского,д.14    2-42-59
ФЕДИН С.Н.          пер.Дзержинского,д.16    2-39-59
ФЕДИН П.К.          ул.40 лет Победы,д.6     2-45-55
ФЕДОРОВА А.И.       ул.Павлова,д.9           2-31-42
ФЕДОСЕЕВ В.М.       ул.Камаева,д.18          2-25-56
ФЕДОСЕЕВА Е.Д       ул.Садовая,д.16          2-39-09
ФЕДОСЕЙКИН В.И.     ул.Косарева,д.9          2-36-63
ФЕДОСЕЙКИН К.И.     ул.Чернореченская,д.4    2-29-72
ФЕДОТКИН И.И.       ул.Чернореченская,д.8    2-39-16
ФЕДОТКИН П.И.       ул. Косарева,д.20        2-43-15
ФЕОКТИСТОВ А.С.     ул.Чернореченская,д.14   2-34-87
ФЕОКТИСТОВ ВАЛ.А.   ул.Павлова,д.1           2-34-56
ФИЛИМОНОВ А.К.      ул.40 лет Победы,д.2     2-26-63
ФИЛИМОНОВ Н.К.      ул.Садовая,д.30          2-35-48
ФИЛИНА Т.М.         ул.Чернореченская,д.8    2-34-21
ФИЛИППОВА Р.А.      ул.Косарева,д.1          2-23-00
ФИЛЬКИНА Н.В.       ул.Дзержинского,д.4,кв.162-30-22
ФИЛЬЯНОВ В.П.       ул.Чернореченская,д.17   2-33-92
ФИЛЬЯНОВ Н.В.       ул.40 лет Победы,д.4     2-34-23
ФИЛЬЯНОВА Л.В.      ул.Чернореченская,д.8    2-36-66
ФИЛЬЯНОВА Т.В.      ул.Чернореченская,17     2-45-36
ФИОНИН В.А.         ул.Комсомольская,д.34    2-28-38
ФОМИН В.А.          ул.Комсомольская,д.8     2-39-62
ФОМИН Д.Я.          ул.Дзержинского,д.24     2-30-90
ФОМИН М.Н.          ул.Комсомольская,д.36    2-35-13
ФОМИН С.П.          ул.Павлова,д.7           2-31-55
ФОМИНА А.С.         ул.Первомайская,д.10     2-23-37
ФОМИНА В.М.         ул.Советская,д.18        2-23-52
ФОМИНА В.Н.         ул.Советская,д.20        2-46-96
ФОМИНА М.Г.         ул.Лесная,д.19           2-38-95
ФОМИНОВА Н.М.       ул.Камаева,18
ФОМИНА В.Н.         ул.Советская, 20/37      2-46-96
    Х

    В начало

    В начало

    ХИЛЬКО Т.Н.         ул.Дзержинского,д.22     2-36-92
ХОМЕНКОВА З.Н.      ул.Октябрьская,д.20      2-32-35
ХОМИНА Т.И.         ул.Октябрьская,д.18      2-37-18
ХОМЧЕНКО Т.И.       ул.Павлова,д.1           2-34-94
ХРУЩЕВ В.В.         ул.Чернореченская,д.11   2-42-10
    Ц

    В начало

    В начало

    ЦАРЕВА А.И.         ул.Октябрьская,д.10      2-35-52
ЦАРЕВА Л.М.         ул.Павлова,д.7           2-23-25
ЦЕЛИКОВ Ю.А.        ул.Первомайская,д.7      2-44-68
ЦЫГАНОВА Л.М.       ул.Павлова,д.5           2-37-25
ЦЫГАНОВА Л.Н.       ул.Чернореченская,5      2-43-82
ЦЫКУНОВ М.К.        ул.Октябрьская,д.1       2-27-24
    Ч

    В начало

    В начало

    ЧАВЫЧАЛОВ А.Л.      ул.Лесная,д.2            2-27-92
ЧАВЫЧАЛОВА Л.В.     ул.Первомайская,д.3      2-37-64
ЧАПАЕВ И.М.         ул.Павлова,д.7,кв.19     2-30-12
ЧАРЫШКИН И.В.       ул.40 лет Победы,д.8     2-27-83
ЧАРЫШКИНА Р.В.      ул.Павлова,д.1           2-34-19
ЧАШИНА В.А.         ул.Садовая,д.25          2-36-20
ЧЕКАЛИН В.Г.        ул.Октябрьская,д.1       2-35-74
ЧЕКАЛИНА М.Г.       ул.Дзержинского,д.33     2-23-78
ЧЕКАШЕВ А.А.        ул.Чернореченская,д.6    2-38-27
ЧЕКАШЕВ В.А.        ул.Дзержинского,д.33     2-33-62
ЧЕКАШЕВ В.Б.        ул.Чернореченская,д.11   2-32-15
ЧЕКАШЕВ Ю.Б.        ул.Комсомольская,д.46    2-32-34
ЧЕКАШЕВА Е.В.       ул.Чернореченская д.4    2-47-43
ЧЕКАШЕВ Б.Б.        ул.Комсомольская,д.36    2-25-40
ЧЕКМАРЕВ В.Р.       ул.40 лет Победы,д.7     2-36-32
ЧЕКМАРЕВА Н.И.      ул.Комсомольская,д.36    2-23-96
ЧЕКМАРЕВА И.А.      ул.Советская,д.13        2-47-08
ЧЕЛДЫШКИН А.Т.      ул.Дзержинского,д.33     2-44-88
ЧЕПАЙКИН Н.П.       ул.Лесная,д.17           2-38-12
ЧЕРВОНОВ Г.К.       ул.Косарева,д.1          2-27-16
ЧЕРЕМУХИН А.И.      ул.Дзержинского,д.35     2-23-58
ЧЕРЕМУХИН И.А.      ул.Павлова,д.1,кв.15     2-46-19
ЧЕРКАЕВ А.П.        ул.Дзержинского,д.2      2-39-29
ЧЕРКАСОВА Г.Н.      ул.Садовая,д.25          2-33-66
ЧЕРКИНА В.М.        ул.Чернореченская,д.11   2-47-44
ЧЕРКИНА А.А.        ул.Советская,д.16        2-43-38
ЧЕРНИЦОВ А.В.       ул.Лесная,д.15           2-29-06
ЧЕРНОВА К.А.        ул.Косарева,д 2а         2-33-58
ЧЕРНОВА Л.Ф.        ул.дзержинского,д.16     2-35-14
ЧЕТЫРЕВ И.С.        ул.Октябрьская,д.19      2-43-35
ЧЕТЫРЕВ М.А.        ул.Косарева,д.9          2-32-42
ЧЕТЫРЕВА Е.П.       ул.Садовая,д.16          2-39-19
ЧЕТЫРЕВ Г.И.        ул.Садовая,д.16          2-46-93
ЧЕТЫРКИН А.А.       ул.Дзержинского,37       2-43-54
ЧЕТЫРКИН В.А.       ул.Озерная,д.3           2-38-84
ЧЕТЫРКИНА Н.И.      ул.Комсомольская,д.20    2-34-79
ЧЕТЫРКИН В.Я.       ул.Дзержинского,д.37     2-30-57
ЧЕТЫРКИНА А.М.      ул.Садовая,д.24          2-35-75
ЧЕТЫРКИН Н.И.       ул.40 лет Победы,д.2     2-35-09
ЧЕТЫРКИН П.А.       ул.Озерная,21            2-43-81
ЧЕТЫРКИН Н.П.       ул.40 лет Победы,д.6     2-43-21
ЧЕТЫРКИНА В.Е.      ул.Дзержинского,д.31     2-29-65
ЧЕТЫРКИНА В.П.      ул.Первомайская,д.2      2-26-18
ЧЕТЫРКИНА В.С.      ул.Лесная,д.5            2-37-61
ЧЕТЫРКИНА М.С.      ул.Дзержинского,д.42     2-38-92
ЧИЖИК Г.К.          ул.Советская,д.24        2-35-93
ЧИКИН П.В.          пер.Дзержинского,д.14    2-29-89
ЧИКУНОВА Н.М.       ул.Камаева,д,3           2-26-25
ЧИРКОВ В.В.         ул.Комсомольская,д.5     2-45-16
ЧИРКОВА А.И.        ул.Косарева,д.5          2-29-36
ЧУВИКОВА Г.В.       ул.Чернореченская,д.4    2-29-73
ЧУГУНОВ В.Н.        ул.Павлова,д.1           2-32-16
ЧУГУНОВ В.И.        ул.Дзержинского,д.2      2-26-14
ЧУДАЕВА С.И.         ул.Павлова,д.3          2-42-71
ЧУДАЕВА А.Ф.        ул.Павлова,д.7           2-36-23
ЧУФАРНОВА Л.И.      ул.Лесная,д.15           2-23-34
ЧЕТЫРЕВ Г.И.        ул. Садовая 16/12        2-46-93
ЧЕТЫРКИНА Н.И.      ул. Дзержинского 2/42    2-46-64
    Ш

    В начало

    В начало

    ШАВЕЛЬ Г.Г.         ул.Дзержинского,д.35     2-36-82
ШАЛАКИН М.П.        ул.Павлова,д.13          2-30-86
ШАПОРОВА М.П.       ул.Дзержинского,д.4      2-31-28
ШАЧНЕВ И.А.         ул.Садовая,д.27          2-31-90
ШАЧНЕВА Н.Н.        ул.Чернореченская,д.14   2-22-10
ШАШАНОВА Л.А.       ул.Советская,24          2-46-10
ШВАРЦБЕРГ А.Д.      ул.Павлова,д.5           2-23-59
ШВАТОВ В.А.         ул.Советская,10          2-45-49
ШВАТОВА В.А.        ул.Лесная,д.17           2-38-16
ШЕВИЛОВА Н.М.       ул.Советская,д.18        2-23-26
ШЕИНА З.С.          ул.Советская,д.24        2-28-46
ШЕИНА Н.В.          ул.Косарева,д.20         2-32-57
ШЕСТАК Л.А.         ул.Павлова,д.1           2-45-94
ШИГАНОВ В.Г.        ул.Советская,д.24        2-22-06
ШИКОВА Г.В.         ул.Советская,д.18        2-36-22
ШИЛОВА Л.П.         ул.Октябрьская,д.18      2-25-36
ШИЛОВ В.Г.          ул.Садовая,д.27          2-30-60
ШИНКАРЕВ Ф.Н.       ул.Комсомольская,5       2-26-65
ШИТОВА Е.И.         ул.40 лет Победы,д.10    2-45-85
ШИТОВ А.И.          ул.Павлова,5             2-47-07
ШИШЕНИНА М.И.       ул.Комсомольская,д.13    2-23-46
ШИШКИН Е.П.         пер.Дзержинского,д.7     2-23-39
ШИШКОВА Е.Н.        ул.Дзержинского,д.26     2-23-40
ШИШКОВА Н.В.        ул.Дзержинского,д.33     2-28-01
ШКОЛЬНИКОВА Т.В.    ул.Октябрьская,д.22      2-37-55
ШЛАЕВ Ю.П.          ул.Октябрьская,д.18      2-30-06
ШЛЕПАНОВ А.А.       ул 40 лет Победы,д 13    2-39-76
ШЛЕПАНОВА А.И.      ул.Лесная,д.17           2-38-13
ШЛЕПАНОВА В.Б.      ул.Дзержинского д.25     2-38-74
ШЛЕПАНОВА К.Ф.      ул.40 лет Победы,д.2     2-33-81
ШЛЕПАНОВА Т.С.      ул.Садовая,д.27          2-38-34
ШЛЫКОВА Р.Ф.        ул.Садовая,д.27          2-38-73
ШЛЫКОВ В.Н.         ул.40 лет Победы,д.8     2-23-23
ШЛЫКОВ В.Н.         ул.Комсомольская,д.36    2-23-14
ШЛЫКОВ И.В.         ул.Чернореченская,д.11   2-54-54
ШЛЫКОВ Н.Н.         ул.Дзержинского,д.9      2-34-14
ШЛЫКОВА Л.П.        ул.Первомайская,3        2-43-66
ШЛЫКОВА Т.В.        ул.40 лет Победы,д.2     2-33-87
ШМАТКОВ И.В.        ул.Октябрьская,д.19      2-40-25
ШНЯКИН И.П.         ул.Садовая,16/2          2-47-05
ШУГАЕВ А.В.         ул.Озерная д.35          2-47-31
ШУКШИН В.И.         ул.Озерная,д.45          2-35-35
ШУКШИН В.Н.         ул.Павлова,д.7           2-36-24
ШУКШИН В.С.         ул.40 лет Победы,д.8     2-28-94
ШУКШИН И.И.         ул.Лесная,д.11           2-43-89
ШУКШИН С.И.         ул Набережная,д 14       2-31-02
ШУКШИН С.И.         ул.Лесная,д.9            2-28-60
ШУКШИН С.С.         ул.Косарева,д.11         2-43-20
ШУКШИН Ф.П.         пер.Дзержинского,д.20    2-28-81
ШУКШИНА А.А.        ул.Комсомольская,д.36    2-35-24
ШУКШИНА Н.В.        ул.Парковая              2-29-32
ШУКШИН И.С.         ул.Чернореченская,д.4    2-27-86
ШУКШИНА У.И.        ул.Камаева,д.3           2-30-52
ШУКШИНА Л.В.        ул.Камаева,д.7           2-47-09
ШУЛЬГА Л.В.         ул.40 лет Победы,д.1     2-39-82
ШУЛЬГИНА А.Е.       ул.40 лет Победы,д.2     2-29-51
ШУЛЬГИНА Л.И.       ул.Павлова,д.13          2-31-36
ШУМКИН Н.В.         ул.Павлова,д.1           2-34-96
ШУСТОВА В.В.        пер.Дзержинского,д.21    2-32-51
ШУСТОВ Н.И.         ул.40 лет Победы,д.10    2-34-71
ШУСТОВА Т.Н.        ул.Комсомольская,д.36    2-28-25
ШУКШИНА Е.А.        ул. Дзержинского 4/8     2-46-73
    Щ

    В начало

    В начало

    ЩЕКИН В.А.          ул.Павлова,д.8           2-30-51
ЩЕМЕРОВ Л.А.        ул.Чернореченская,д.11   2-35-80
ЩЕМЕРОВА Е.А.       ул Комсомольская,д 11    2-29-47
ЩУКИН М.А.          ул.Чернореченская,д.11   2-44-52
ЩУКИН О.Ф.          ул.Советская,д.24,кв.12  2-46-34
ЩУКИН Ф.Я.          ул.40 лет Победы,д.6     2-28-76
ЩУКИНА В.Т.         ул.Лесная,д.17           2-22-74
ЩУКИНА О.А.         ул.Дзержинского,д.26     2-39-53
ЩУКИНА Т.Б.         ул.40 лет Победы,д.8     2-31-54
ЩУКИНА Т.А.         ул.Чернореченская,д.4    2-29-68
ЩУКИН Н.А.          ул. 40 лет Победы , д.6  2-47-03
    Ю

    В начало

    В начало

    ЮДИН В.А.           ул.Дзержинского,д.25     2-39-28
ЮРКОВА Ю.Ю.         ул.Дзержинского,д.33     2-32-85
    Я

    В начало

    В начало

    ЯДОВ А.Ю.           ул Дзержинского,д 2      2-43-05
ЯКИМЕНКО А.Л.       ул.Чернореч,д.18,ком.402 2-46-15
ЯКОВЛЕВ А.А.        ул.Советская,д.22        2-26-87
ЯКОВЛЕВ В.А.        ул.40 лет Победы,д.6     2-34-84
ЯКОВЛЕВ В.П.        ул.Лесная,д.11           2-45-71
ЯКОВЛЕВ Е.Н.        ул.Павлова,д.2           2-44-93
ЯКОВЛЕВ И.Д.        ул.Советская,д.24        2-37-10
ЯКОВЛЕВ Н.В.        ул.Лесная,д.19           2-42-36
ЯКОВЛЕВ Ф.Д.        ул.Октябрьская,д.9       2-24-73
ЯКОВЛЕВА А.И.       ул.Дзержинского,д.35     2-42-61
ЯКОВЛЕВА А.Т.       1-ый Садовый пер.д.11    2-38-02
ЯКОВЛЕВА В.П.       ул.Парковая,д.5          2-43-65
ЯКОВЛЕВА Г.П.       ул.Дзержинского,д.46     2-33-64
ЯКОВЛЕВА С.Г.       ул.40 лет Победы,д.14    2-31-35
ЯКУНИНА Т.И.        ул.Октябрьская,д.16      2-32-40
ЯКУРИН В.Л.         ул.Дзержинского,д.38     2-31-72
ЯНКЕВИЧ Д.Д.        ул.Чернореченская,д.11   2-31-37
ЯНЧЕНКО А.Н.        ул.Чернореченская,д.11   2-35-85
ЯНЧЕНКО В.Т.        ул.40 лет Победы,д.8     2-36-26
ЯРМИНА Л.П.         ул.40 лет Победы,д.4     2-31-29
ЯРОШ А.Н.           ул.Лесная,д.6            2-40-19
ЯРОШ А.Н.           пос. Леплей              2-41-50
ЯРОШ Н.В.           ул.Советская,д.16        2-30-97
ЯРОШ О.Н.           ул.Чернореченская,д.18,
                       к.424                 2-46-32
ЯРЦЕВА С.В.         ул.Дзержинского,д.20     2-45-34
ЯСКЕВИЧ В.А.        ул.Советская,д.11        2-42-32
ЯКОВЛЕВ В.И.        ул. Тактаева 18          2-46-82


Квартирные телефоны

    Квартирные телефоны п.Парца

    А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

    УЧЕБНЫЙ ЦЕНТР (БАНЯ)                         2-77-47
УЧЕБНЫЙ ЦЕНТР (ДЕЖУРНЫЙ)                     2-77-81
УЧЕБНЫЙ ЦЕНТР (УЧИТЕЛЬСКАЯ)                  2-77-31
    А

    В начало

    В начало

    АВЕРЯСОВ А.А.                                2-77-13
    В

    В начало

    В начало

    ВЕШКИН А.А.                                  2-77-61
ВЛАСОВ Д.Н.                                  2-77-65
    Е

    В начало

    В начало

    ЕЛИСЕЕВ П.П.                                 2-77-39
ЕРОФЕЕВ Д.С.                                 2-77-04
    З

    В начало

    В начало

    ЗЕЛЕНОВ Д.С.                                 2-77-87
    И

    В начало

    В начало

    ИГОШЕВА Л.В.                                 2-77-11
ИЛЬИН В.П.                                   2-77-07
ИЗОТОВА Л.В.                                 2-77-27
    К

    В начало

    В начало

    КАНАТБАЕВ О.С.                               2-77-24
КИЛЬДЯШОВА А.А.                              2-77-63
КРАВЧУКОВ                                    2-77-26
КРИВОШЕЕВА В.А.                              2-77-52
КЯЛЬГИН Н.В.                                 2-77-64
    Л

    В начало

    В начало

    ЛАРИОНОВ                                     2-77-02
ЛЕБИНА                                       2-77-62
ЛЕМЯСКИН В.Н.                                2-77-08
ЛЕОНЮК Н.П.                                  2-77-57
    М

    В начало

    В начало

    МИЛАКИН                                      2-77-05
    Н

    В начало

    В начало

    НЕЦКИН В.И.                                  2-77-86
НЕЦКИН А.И.                                  2-77-70
    О

    В начало

    В начало

    ОКУНЬКОВ                                     2-77-01
    П

    В начало

    В начало

    ПЕТРОВ                                       2-77-03
ПОДОЛЬСКИЙ                                   2-77-06
ПОРВАТОВ                                     2-77-44
ПОРШИН В.М.                                  2-77-28
ПОРШИН И.Т.                                  2-77-59
ПШАКИНА В.Н.                                 2-77-29
    Р

    В начало

    В начало

    РУБЦОВ                                       2-77-56
    С

    В начало

    В начало

    СИДОРОВ                                      2-77-58
СИНЯЕВ                                       2-77-09
СЮЛЬГИН                                      2-77-76
СИЛКИН А.С.                                  2-77-51
    Т

    В начало

    В начало

    ТЕСТОВ                                       2-77-79
ТОПОЛЬНИК Л.Е.                               2-77-14
ТОПОЛЬНИК С.Л.                               2-77-20
    Х

    В начало

    В начало

    ХАБАРОВ                                      2-77-78
ХРУЩЕВ                                       2-77-59
    Ч

    В начало

    В начало

    ЧЕТЫРЕВА С.И.                                2-77-33
    Ш

    В начало

    В начало

    ШКУЛИПА В.М.                                 2-77-80


Квартирные телефоны

    Квартирные телефоны п.Леплей

    А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

    А

    В начало

    В начало

    АЛАДОВ                                       5-32-23
АНДРЕЕВ С.Н.    ул.Садовая,д.65              5-31-98
АНДРЕЕВ В.В.                                 5-31-63
АНДРОНОВ И.М.                                5-32-44
АНЧИН С.Ф.      ул.Советская д.15            5-32-67
АНОХИНА С.И.    ул.Октябрьская д.3           5-34-30
АФОНИН И.                                    5-32-29
АФОНИНА М.И.                                 5-32-03
    Б

    В начало

    В начало

    БАЛАШОВ Н.И.                                 5-31-99
БАЛАКИР В.В.    ул.Садовая д.74              5-33-21
БАБАЕВА Е.Н.                                 5-32-15
БАБАЕВА М.                                   5-32-41
БАВИН С.Е.                                   5-33-00
БЕРДОВА Н.А.                                 5-31-54
БОГДАШКИНА Н.   ул.Садовая д.24              5-34-27
БУРИМОВА В.Ф.   ул.Садовая д.18              5-32-85
БУТЫЛИНА В.А.                                5-32-14
БУТЫЛИН В.Н.    ул.Советская д.4             5-32-79
БУТУЗОВ Г.С.                                 5-32-61
БУТУЗОВ В.      ул.Садовая д.65              5-32-81
    В

    В начало

    В начало

    ВАЛЬЧЕНКО О.В.  пер.Октябрьский д.2          5-32-80
ВИНОГРАДОВ В.А.                              5-31-85
ВИНОГРАДОВ Н.В. ул.Спортивная д.23           5-33-24
ВЛАДИМИРОВА З.А.пер.Советский д.1            5-32-66
    Г

    В начало

    В начало

    ГАВРИШ И.Е.                                  5-31-71
ГАВРИШ В.И.                                  5-31-72
ГАВРИШ А.З.                                  5-31-73
ГАНГЕЕВ В.И.    ул.Советская,д.29            5-31-79
ГАНГЕЕВ Д.И.                                 5-31-65
ГАРБУЗ И.                                    5-33-25
ГИНИНА Л.И.                                  5-32-19
ГЛИНОВ В.С.     ул.Советская,д.8             5-31-56
ГЛИНОВ В.П.     ул.Советская д.4             5-33-03
ГЛИНОВА Н.И.    пер.Советский д.1            5-32-64
ГРИШИН Н.Н.     ул.Октябрьская д.3           5-32-90
    Д

    В начало

    В начало

    ДАВЫДОВА Н.Е.                                5-32-94
ДАШКИНА В.В.                                 5-32-11
ДЕВЯТАЙКИНА К.И.пер.Советский д.1            5-32-65
    Е

    В начало

    В начало

    ЕВДОКИМОВ И.М.  ул.Октябрьская д.7           5-32-77
ЕЖОВА Н.З.                                   5-32-04
ЕЖИКОВ А.Н.                                  5-32-34
ЕЖОВ И.З.                                    5-32-53
ЕЖОВ П.А.       ул.Садовая                   5-32-76
ЕЖОВА З.Н.                                   5-32-57
ЕЖОВА Н.Н.      ул.Октябрьская д.3           5-33-33
ЕСИНА Ф.С.                                   5-31-51
ЕФРЕМОВА В.М.   ул.Советская д.8             5-32-97
    Ж

    В начало

    В начало

    ЖУКОВ В.И.   ул.Советская д.10               5-32-59
    З

    В начало

    В начало

    ЗИНЕНКО М.А.                                 5-32-05
ЗИНЕНКО А.А.    ул.Дежурова д.3              5-33-34
ЗУБАРЕВ Н.Н.    ул.Садовая,д.65              5-31-97
ЗУБАРЕВ Н.С.    ул.Советская,д.4             5-31-64
ЗЕМЦОВ И.М.                                  5-32-28
ЗЕМЦОВА С.Н.    ул.Советская д.10            5-33-01
ЗЮЗИН И.В.                                   5-32-08
    И

    В начало

    В начало

    ИВИНСКАЯ Т.Ф.   ул.Советская,д.41            5-32-06
ИЛЮШКИН В.Н.    ул.Советская,д.6             5-31-68
ИСАЕНКО Г.П.    ул.Садовая,д.69              5-31-74
ИЖАК Т.В.                                    5-32-46
ИСАЕВ В.Е.                                   5-32-43
    К

    В начало

    В начало

    КИРЕЕВ И.Д.                                  5-31-59
КАЛАШНИКОВА А.В.                             5-32-56
КАЛИНОВ И.Г.    ул.Садовая д.77              5-33-20
КОНДРАШОВ А.Н.  ул.Октябрьская,д.26          5-31-91
КРИВОШЕЙ В.Г.   ул.Советская,д.10            5-31-94
КРУТОВ С.К.     ул.Комарова,д.36             5-31-93
КУЛЕШОВ В.И.                                 5-31-67
КУЛИКОВ Н.В.                                 5-31-57
КУПЦОВА Л.Н.                                 5-31-76
КОВЕРНИКОВ В.П.                              5-32-42
КОРОВЕНКОВ Г.В.                              5-32-33
КОРОТОВ М.А.                                 5-32-35
КОРОТОВ Е.М.    пер.Советский д.1            5-32-92
КОРХОВА Н.П.    ул.Советская д.8             5-33-32
КРАСИКОВ О.                                  5-32-13
КУДАШКИН Ф.И.                                5-32-45
КУДЕЛЬКО В.С.   ул.Советская д.4             5-32-83
КУЛИКОВА О.А.                                5-32-07
КУРДИН А.В.                                  5-32-30
КУРДИНА Н.Н.                                 5-32-51
    Л

    В начало

    В начало

    ЛАЧОК Г.М.                                   5-32-31
ЛАРИОНОВ В.С.   ул.Октябрьская д.7           5-33-28
ЛЕВАКОВА С.Н.   ул.Советская,д.2             5-31-60
ЛЕВШТАНОВ Ю.В.                               5-31-50
ЛЕСИКОВ Ю.В.                                 5-32-21
ЛИТЮШКИН С.А.                                5-31-58
ЛОМАЙКИН В.И.   ул.Советская,д.6             5-31-92
    М

    В начало

    В начало

    МАКАРЫЧЕВ Ф.В.  ул.Садовая,д.69              5-31-77
МАКЕЕВА Р.В.                                 5-31-83
МАКЕЕВА Н.Т.    ул.Советская д.22            5-33-22
МАКАШКИНА Н.И.  ул.Октябрьская д.3           5-32-95
МАЛИНОВ А.В.    ул.Советская д.4             5-33-26
МАРКОВ Г.А.     ул.Советская д.4             5-32-71
МАСКАЕВ В.Н.                                 5-32-32
МАСКАЕВ С.                                   5-32-09
МАТОРИН Г.Н.    ул.Садовая д.14              5-33-30
    Н

    В начало

    В начало

    НЕСТЕРОВА С.В.  ул.Советская д.4             5-33-04
НЕЦКИН И.В.                                  5-32-55
    О

    В начало

    В начало

    ОВЧИННИКОВ В.Н. ул.Советская д.4             5-33-02
ОСИПОВ Н.В.                                  5-31-61
ОТОРОВ А.Е.                                  5-32-48
    П

    В начало

    В начало

    ПАХОМОВА Т.В.   ул.Садовая д.16              5-32-72
ПАРОМОНОВ Н.М.  пер.Октябрьский д.2          5-32-82
ПОЛОНИНА И.А.   ул.Советская,д.14-а          5-31-66
ПОЛЯКОВ В.К.    ул.Дежурова д.4              5-33-29
ПОРВАТОВ Б.И.                                5-32-20
ПОТЕХИН Я.                                   5-32-39
ПОЦЕЛУЙКО С.В.  ул.Садовая д.51              5-31-52
ПЕТРУШКОВ В.Н.  ул.Советская д.6             5-32-60
ПЕТРОВА.В.      ул.Садовая д.24              5-34-29
ПЯТКИНА С.С.    ул.Комарова д.2              5-32-68
    Р

    В начало

    В начало

    РАЦА Л.Д.                                    5-32-89
РЕЗЕПОВ В.С.    ул.Садовая д.18              5-32-86
РОЖКОВ А.В.     ул.Спортивная,д.48           5-31-75
РОЖКОВ П.И.                                  5-32-47
РЫЖОВА Т.С.                                  5-32-02
    С

    В начало

    В начало

    САБУРОВА З.П.                                5-32-40
САВОСЬКИН Ю.В.                               5-31-62
СЕДОВ Ю.И.                                   5-32-52
СЕМАЙКИН М.М.                                5-31-78
СТАРИКОВ Е.А.   ул.Садовая,д.74              5-31-96
СЕМКОВА Н.П.                                 5-32-26
СЕМИНА Н.С.     ул.Советская д.13            5-32-75
СМИРНОВ Ю.                                   5-32-91
СОЛОВЬЕВА Т.П.                               5-32-54
СПИРИН П.Т.                                  5-32-12
СТЕПАНОВА А.С.                               5-32-18
СУРКОВА В.П.    ул.Октябрьская д.16          5-34-26
СЯРКИН Н.В.                                  5-32-16
СЯРКИН А.Н.     ул.Советская д.4             5-33-05
    Т

    В начало

    В начало

    ТИМЕЕВ С.А.                                  5-31-82
ТРИФОНОВА Т.М.                               5-31-70
ТАМБОВЦЕВ Ю.М.                               5-32-58
ТЕРЕНТЬЕВ В.В.  ул.Дежурова д.3              5-33-27
    У

    В начало

    В начало

    УСТИМЕНКО В.И.  ул.Советская,д.16            5-31-95
УТЕШОВА Э.Р.    ул.Советская,д.1             5-32-10
УТЕШЕВ Р.       пер.Спортивный д.2           5-32-69
    Ф

    В начало

    В начало

    ФАТЬКИНА Л.Д.   ул.Октябрьская д.6           5-33-31
    Х

    В начало

    В начало

    ХАСИКЯН С.Н.    ул.Шлыкова,д.82              5-31-81
ХРУЩЕВ В.Е.     ул.Октябрьская д.4           5-33-19
    Ц

    В начало

    В начало

    Ч

      В начало

      В начало

    ЧЕРАКШЕВА В.А.                               5-31-89
ЧЕРКАСОВ А.Н.                                5-32-25
ЧАПАЕВА Е.В.                                 5-32-24

    Ш

      В начало

      В начало

    ШАЛИНА И.А.     ул.Садовая,д.50              5-32-01
ШАЛИН П.А.      ул.Садовая д.1               5-32-74
ШАЛИН А.                                     5-31-23
ШЕСТОВ В.       ул.Садовая д.29              5-32-88
ШИЛОВ В.И.      ул.Комарова д.2              5-32-73
ШЛЫКОВА Л.А.                                 5-31-69
ШЛЫКОВ А.Н.     ул.Садовая д.20              5-32-93
ШЛЫКОВА З.Н.    ул.Садовая д.15              5-32-84
ШЛЫКОВА О.                                   5-32-87
ШМАКОВА В.М.                                 5-32-38
ШНЯКИН Н.Я.                                  5-32-63
ШУКШИНА Т.В.    ул.Советская д.10            5-32-96
ШУКШИН С.Ф.     ул.Советская д.8             5-32-98

    Щ

      В начало

      В начало

    ЩУКИНА С.Б.      ул.Советская,д.16           5-32-00
ЩУКИН С.И.      ул.Советская,д.4             5-31-80

    Э

      В начало

      В начало

    ЭРЯКШЕВ И.Н.  ул.Октябрьская д.3             5-31-55
ЭРЯКШЕВ С.Н.  ул.Дежурова д.3                5-32-99

    Ю

      В начало

      В начало

    Я

      В начало

      В начало

    ЯЛЫШЕВ Н.А.                                  5-32-17


Квартирные телефоны

    Квартирные телефоны п.Ударный

    А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

    А

    В начало

    В начало

    Алаев Ю.С.                                   5-22-02
Алаев С.В.                                   5-23-24
Алаева Г.Д.                                  5-22-24
Абрамов А.Л.                                 5-22-56
Артамонова Т.И.                              5-22-79
Аверясов Ю.В.                                5-22-90
Аюшев В.И.                                   5-23-19
    Б

    В начало

    В начало

    Башков А.М.                                  5-22-60
Байшев А.И.                                  5-22-87
Баранова                                     5-23-12
Белобородова А.К.                            5-23-09
Беззубова Н.А.                               5-23-15
Брезгин Т.И.                                 5-22-58
Бякин В.С.                                   5-23-13
    В

    В начало

    В начало

    Вандаева Л.В.                                5-22-50
Власов Н.Д.                                  5-22-13
Власов Д.Н.                                  5-22-11
Васькин И.П.                                 5-22-96
Вакатова М.М.                                5-23-10
Вакулин М.М.                                 5-23-34
Вертаев В.Ф.                                 5-23-11
Вешкин В.В.                                  5-22-63
Волгапкина Н.Ф.                              5-23-05
Вицукаев Д.В.                                5-23-42
    Г

    В начало

    В начало

    Гаражанкина И.В.                             5-22-71
Глинов А.П.                                  5-22-59
Глинов С.Н.                                  5-22-47
Глинова Р.А.                                 5-23-25
Гнутова Е.А.                                 5-22-55
Годяева Н.У.                                 5-22-34
Гусев Б.Ю.                                   5-22-31
    Д

    В начало

    В начало

    Денисов Н.В.                                 5-22-08
Девятаева Н.М.                               5-22-76
    Е

    В начало

    В начало

    Ермошкин С.А.                                5-22-03
Ежов Н.Ф.                                    5-22-73
    З

    В начало

    В начало

    Зеленов Д.П.                                 5-22-26
Забайкина Л.Г.                               5-22-70
Зуборев А.Н.                                 5-21-36
Зайцева Г.И.                                 5-22-77
Зубарева Г.Г.                                5-22-82
Зубарев П.Т.                                 5-23-14
Зиновьева З.П.                               5-23-21
    И

    В начало

    В начало

    Иваницкий А.Р.                                5-22-81
Ильина С.Н.                                   5-22-89
Иванченко Ж.В.                                5-23-07
    К

    В начало

    В начало

    Каргаев С.С.                                 5-22-44
Кизюн С.Д.                                   5-22-51
Кулешов И.П.                                 5-22-66
Курочкин И.В.                                5-22-12
Курочкин В.И.                                5-23-26
Крамаренко А.В.                              5-22-74
Кяльгин Н.В.                                 5-22-36
Кравцова Н.В.                                5-23-23
Крутов                                       5-23-32
    Л

    В начало

    В начало

    Лашкин Н.П.                                  5-22-35
Лодырев Е.В.                                 5-22-75
Лемяскин В.Г.                                5-22-99
Леухина В.Н.                                 5-22-69
    М

    В начало

    В начало

    Максимов А.В.                                5-22-04
Малькин М.С.                                 5-22-32
Милакин Н.Т.                                 5-22-14
Милакин В.Т.                                 5-22-43
Милакина А.Н.                                5-22-61
Милютина Л.Н.                                5-23-06
Михайлов А.И.                                5-23-17
    Н

    В начало

    В начало

    Нанаев А.Е.                                  5-22-62
Нецкин Д.П.                                  5-22-16
Нецкин А.И.                                  5-22-29
Нецкин И.И.                                  5-23-28
Никифоров Н.Н.                               5-22-05
Нечаев А.М.                                  5-22-57
Ничков В.С.                                  5-22-38
Назаркин С.И.                                5-22-21
Нудьга С.Г.                                  5-23-22
    П

    В начало

    В начало

    Панкрашкин В.Ф.                              5-22-33
Панькин В.Н.                                 5-22-10
Панькин Я.Н.                                 5-22-52
Панькин Н.Н.                                 5-22-94
Панькина Н.И.                                5-22-93
Палаткин П.Ф.                                5-22-88
Пацин В.Д.                                   5-22-45
Поршин В.Н.                                  5-22-22
Поршин В.И.                                  5-22-98
Поршин В.И.                                  5-22-37
Поршин С.В.                                  5-22-15
Поршин И.С.                                  5-23-31
Пяткина О.В.                                 5-22-65
Подольская В.И.                              5-23-29
    Р

    В начало

    В начало

    Рыбин А.В.                                   5-22-18
    С

    В начало

    В начало

    Силкина В.И.                                 5-22-19
Сюльгина Т.В.                                5-22-80
Скворцов В.И.                                5-23-01
Самылин Г.А.                                 5-22-48
Соколов М.П.                                 5-22-67
    Т

    В начало

    В начало

    Топольник А.Л.                               5-22-25
Топольник Л.Г.                               5-22-53
Топольник С.Л.                               5-22-07
Торчков А.С.                                 5-22-91
Тимошкин Ф.М.                                5-22-95
Тряпкин В.М.                                 5-23-08
    У

    В начало

    В начало

    Учамбрин В.П.                                5-22-78
Учамбрина В.Н.                               5-23-16
Ушмаев В.К.                                  5-22-72
    Х

    В начало

    В начало

    Харитонова Т.Н.                              5-22-01
Хрущев А.Н.                                  5-22-09
    Ц

    В начало

    В начало

    Цимдянкин В.Г.                               5-22-06
Цимбалов В.И.                                5-22-00
Цыганов С.М.                                 5-23-00
    Ч

    В начало

    В начало

    Четырев В.И.                                 5-22-23
Четырева С.И.                                5-23-27
Чуринов Н.И.                                 5-22-64
    Ш

    В начало

    В начало

    Шалунов А.С.                                 5-22-30
Шарепин В.П.                                 5-22-27
Шукшина А.Д.                                 5-22-46
Шиндякова Г.Н.                               5-23-18
Шиндякова Г.Н.                               5-23-18
    Щ

    В начало

    В начало

    Щукин Н.А.                                   5-22-97
    Я

    В начало

    В начало

    Ярош А.В.                                    5-22-17
Яскевич А.А.                                 5-22-20


Квартирные телефоны

    Квартирные телефоны п.Лесной

    А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

    А

    В начало

    В начало

    АБДУЛЛАЕВ А.С.                               2-83-81
АКМАЕВ М.Ф.                                  2-83-61
АКМАЕВ М.С.                                  2-83-42
АРТЮШКИНА А.Я.                               2-83-69
    Б

    В начало

    В начало

    БОБЫЛЕВ В.А.                                 2-83-86
БУРЯКОВА А.Т.                                2-83-66
БИСЯЕВ Н.А.                                  2-83-23
    В

    В начало

    В начало

    ВЕРЕТЕННИКОВА С.И.                           2-83-48
    Г

    В начало

    В начало

    ГЛАЗУНОВ Н.Н.                                2-83-41
ГОРЯЧКИН С.И.                                2-83-21
    Е

    В начало

    В начало

    ЕДИФАНОВ С.Н.                                2-83-80
ЕФАЕВ К.А.                                   2-83-47
    К

    В начало

    В начало

    КОРКОШ В.И.                                  2-83-40
КАБЛОВ Е.П.                                  2-83-26
    Л

    В начало

    В начало

    ЛОСКУТОВ С.П.                                2-83-87
ЛУКИН В.И.                                   2-83-63
ЛУКИНА О.А.                                  2-83-28
    М

    В начало

    В начало

    МАКАЕВ А.Н.                                  2-83-19
    Н

    В начало

    В начало

    НИКИТИНА Т.И.                                2-83-42
    П

    В начало

    В начало

    ПУДЕЕВ М.А.                                  2-83-85
ПИСЯЕВ Н.А.                                  2-83-29
    Р

    В начало

    В начало

    РЫЖОВА В.В.                                  2-83-82
    С

    В начало

    В начало

    СТРЕЛЕЦКИЙ О.А.                              2-83-37
СОЛДАТКИН Н.И.                               2-83-18
СКВОРЦОВ В.М.                                2-83-47
    Т

    В начало

    В начало

    ТИШТЯПКИН В.П.                               2-83-43
    Ф

    В начало

    В начало

    ФРОЛКИНА А.С.                                2-83-34
    Х

    В начало

    В начало

    ХУДИКОВСКИЙ М.Д.                             2-83-36
ХАСАБЕКОВ Т.Р.                               2-83-25
    Ч

    В начало

    В начало

    ЧЕКМАРЕВ А.В.                                2-83-24
    Ш

    В начало

    В начало

    ШЛЕПАНОВ В.Ф.                                2-83-32
ШУКШИН В.И.                                  2-83-84


Квартирные телефоны

    Квартирные телефоны п.Озерный

    А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

    А

      В начало

      В начало

Анашкин В.И.                                 5-82-55
Антонюк Н.М.                                 5-82-19
Антошкина Т.П.                               5-81-82
Афонина  Г.Ф.                                5-82-03
Александров О.М.                             5-81-83
Архипова В.                                  5-82-23

    Б

      В начало

      В начало

Белова И.Ю.                                  5-81-92
Бисяев Н.А.                                  5-82-00
Брындина М.С.                                5-82-24

    В

      В начало

      В начало

Васильева А.И.                               5-81-76
Видяшкин И.В.                                5-81-69

    Г

      В начало

      В начало

Гафина Е.С.                                  5-82-13
Гуськова Т.Н.                                5-82-26
Голова П.В.                                  5-81-66
Голов С.Ю.                                   5-82-86
Головин А.И.                                 5-82-31
Головин В.И.                                 5-82-66
Головина В.И.                                5-82-64
Гордеев П.М.                                 5-82-58

    Д

      В начало

      В начало

Дейкин А.И.                                  5-82-10
Демидов Н.Н.                                 5-81-99
Девятайкин В.В.                              5-82-69
Дьяков И.С.                                  5-82-06
Дьяков Г.В.                                  5-82-01

    Е

      В начало

      В начало

Евтешин С.В.                                 5-82-29
Еремкин А.П.                                 5-81-89
Ежова Р.С.                                   5-82-72
Ежова Н.Н.                                   5-82-80
Ежова Н.Н.                                   5-82-91
Ежов В.И.                                    5-82-78
Есина Е.В.                                   5-82-73
Ерцкина С.Ю.                                 5-82-74
Ефремов В.В.                                 5-82-81

    З

      В начало

      В начало

Зацепина З.А.                                5-82-61

    К

      В начало

      В начало

Кабаев В.Е.                                  5-81-88
Каблова Г.В.                                 5-82-11
Каширский  Н.Ю.                              5-81-96
Кващук А.В.                                  5-82-17
Коваленко А.А.                               5-82-52
Козлов В.А.                                  5-82-57
Кологорова Е.В.                              5-82-34
Кологорова М.                                5-82-43
Колосков А.Я.                                5-81-87
Константинов С.И.                            5-82-23
Коротков Г.А.                                5-82-25
Косырьков С.П.                               5-82-41
Кузнецов С.В.                                5-81-93
Кузнецова А.Н.                               5-82-28
Куприянов А.Н.                               5-82-16
Кяшкин В.М.                                  5-82-04
Кулешов Е.И.                                 5-81-97
Короткий С.И.                                5-82-60
Константинов С.И.                            5-82-33
Куникина А.А.                                5-82-76
Кичкаева Ф.С.                                5-82-79
Кечаева Л.В.                                 5-82-85
Купоросов А.В.                               5-82-93

    Л

      В начало

      В начало

Ланцова Т.Н.                                 5-82-48
Лесикова М.Н.                                5-81-78
Лесиков Е.В.                                 5-81-85
Лексина М.В.                                 5-82-22
Лукин И.В.                                   5-81-68
Лысунов В.Ф.                                 5-82-09

    М

      В начало

      В начало

Макаев Ю.М.                                  5-81-74
Максутов А.В.                                5-81-94
Максимов В.Н.                                5-82-63
Малянова А.И.                                5-82-84
Маскаев В.В.                                 5-82-07
Матюшкин Д.И.                                5-82-18
Михайлова Л.С.                               5-82-38
Молоч З.И.                                   5-81-70

    Н

      В начало

      В начало

Назаров В.С.                                   5-82-08
Новиков П.В.                                   5-82-68

    О

      В начало

      В начало

Ошкина Е.И.                                  5-82-70

    П

      В начало

      В начало

Панькин В.И.                                 5-82-95
Парубин А.Ф.                                 5-81-90
Парубин Н.Д.                                 5-82-12
Порватова Г.Ф.                               5-82-32
Парфенова                                    5-82-96
Паршин И.Н.                                  5-82-40
Пудеев А.Н.                                  5-82-62

    Р

      В начало

      В начало

Ромадова Е.С.                                5-81-71
Русяйкин А.Д.                                5-82-92

    С

      В начало

      В начало

Савкин А.С.                                  5-82-65
Сариянас М.Р.                                5-82-82
Семкин С.В.                                  5-82-83
Скворцов Ю.П.                                5-81-79
Сысоев В.В.                                  5-82-87
Сергеева Е.А.                                5-82-36

    Т

      В начало

      В начало

Токарев О.В.                                 5-82-30
Тремасов Ю.И.                                5-82-46
Тишина П.Н.                                  5-82-75
Тактаев В.К.                                 5-82-77

    Ф

      В начало

      В начало

Федина Н.И.                                  5-82-05
Федин А.В.                                   5-82-53
Федин В.И.                                   5-81-80
Филин М.С.                                   5-82-27
Федин А.Н.                                   5-82-37
Филиппов В.М.                                5-82-88

    Х

      В начало

      В начало

Худиковский А.Д.                             5-81-86

    Ц

      В начало

      В начало

Царева Н.                                    5-82-59
Царев Ф.Н.                                   5-82-71

    Ч

      В начало

      В начало

Чашевич Н.Г.                                 5-82-35
Чагойда А.Ф.                                 5-81-98
Чекмарев В.М.                                5-81-72
Чекмарев С.В.                                5-81-73
Чекмарев Н.В.                                5-81-81
Чучаев А.                                    5-82-94

    Ш

      В начало

      В начало

Шикина Г.М.                                  5-81-84
Шлаев А.А.                                   5-81-95
Шлыкова Л.В.                                 5-81-91
Шишова Н.И.                                  5-82-89

    Щ

      В начало

      В начало

Щукин В.А.                                   5-82-90
Щекина Т.В.                                  5-82-14

    Ю

      В начало

      В начало

Юртайкина О.А.                               5-81-77

    Я

      В начало

      В начало

Яковлев А.Н.                                 5-81-75
Якунин И.Е.                                  5-82-51
Якунина Т.Н.                                 5-82-21
Якшамкин Н.С.                                5-82-44


Прямые телефоны подразделений

    Квартирные телефоны п.Потьма

    А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

    А

    В начало

    В начало

    Абанькина Т.В.                               2-11-33
Александров И.С.                             2-12-96
Александрова Т.Н.                            2-12-97
    Б

    В начало

    В начало

    Барсов Н.Ф.                                  2-11-43
Быкова М.Н.                                  2-11-35
    В

    В начало

    В начало

    Ворожейкина                                  2-11-46
    Г

    В начало

    В начало

    Горяев И.В.                                  2-11-42
    Д

    В начало

    В начало

    Дарвис                                       2-11-49
    Е

    В начало

    В начало

    Ерошин И.И.                                  2-12-91
    К

    В начало

    В начало

    Клюев О.                                     2-12-46
Кузнецов В.Н.                                2-12-60
    Р

    В начало

    В начало

    Рыжова Н.М.                                  2-12-35
    С

    В начало

    В начало

    Сорокина Г.И.                                2-11-25
Спиркин А.С.                                 2-12-25


Поселковые коммутаторы

Населенный пункт | Учреждение | Телефон
Барашево | Учреждение ЖХ-385\3 Учреждение ЖХ-385\21 | 2-51-11 2-51-25
Леплей | Учреждение ЖХ-385\5 Учреждение ЖХ-385\22 | 5-31-30 5-31-31 5-31-49
Лесной | Учреждение ЖХ-385\19 | 2-21-01
Молочница |  | см. Сосновка
Озерный | Учреждение ЖХ-385\17 | 5-81-30 5-81-31
Ударный | Учреждение ЖХ-385\4 Учреждение ЖХ-385\10 | телефоны по прямому набору без телефонистки
Парца | Учреждение ЖХ-385\13 Учреждение ЖХ-385\14 | 2-21-11
Потьма | Учреждение ЖХ-385\18 | 2-21-41
Сосновка | Учреждение ЖХ-385\1 Учреждение ЖХ-385\7 Учреждение ЖХ-385\12 | 2-21-31 2-21-35


Факсы учреждения и подразделений

Факсы учреждения ЖХ-385

Отдел | Телефон
Общий | 2-41-41
Организионный отдел | 2-40-46
Отдел кадров (Порватов А.С.) | 2-44-24
Отдел капитального строительства (ОКС) | 2-27-79
Отдел материально-технического снабжения (ОМТС) | 2-23-85
Отдел маркетинга | 2-24-58
Производственный отдел | 2-44-27

Факсы подразделений

Учреждение | Телефон
Учреждение ЖХ-385\ 2 | 2-43-27 2-26-41 2-35-10
Учреждение ЖХ-385\ 4 | 2-41-34
Учреждение ЖХ-385\ 5 | 2-41-35
Учреждение ЖХ-385\ 7 | 2-41-37
Учреждение ЖХ-385\ 10 | 2-41-10 2-41-40
Учреждение ЖХ-385\ 11 | 2-44-11 2-25-83
Учреждение ЖХ-385\ 12 | 2-41-12
Учреждение ЖХ-385\ 14 | 2-41-44
Учреждение ЖХ-385\ 17 | 2-24-14
Учреждение ЖХ-385\ 18 | 2-41-48
Учреждение ЖХ-385\ 19 | 2-41-49


Общая справочная информация

Заказ междугородных переговоров | 07
Гостиница: |
Директор гостиницы | 2-30-77
Администратор гостиницы | 2-26-60
Дежурный 1-ый этаж | 2-30-74
Дом культуры |
Директор | 2-23-90
Бухгалтерия | 2-22-15
Центральная поликлиника |
Регистратура | 2-23-92
Зав.педиатрической службой | 5-02-02
Стоматолог-ортопед | 5-02-11
Центральная больница |
Приемный покой | 2-31-03
Справочное бюро | 2-31-07


Телефоны спецвызова

Наименование | Телефон
Пожарная охрана | 01
Милиция | 02
Скорая медицинская помощь | 03
При аварии газа | 04
Междугородная телефонная станция | 07
Бюро ремонта телефонов | 08
Справочное бюро | 09
Повреждение электросети | 2-25-79
Повреждение канализации и водопровода | 2-22-84
Повреждение радио | 2-26-59
Газовый участок | 2-35-01


О справочнике

Как пользоваться справочником?

После выполнения файла, слева Вы увидите содержание справочника, выбирая название Вы быстро сможете выйти на интересующее Вас подразделение.

Для поиска абонента по номеру телефона необходимо набрать номер телефона в кавычках, например "2-44-17"

С правой стороны, на некоторых страницах, тоже есть содержание, если кликнуть по названию мышкой, то откроется нужный раздел

Если у Вас имеются какие-либо предложения по структуре справочника, дополнения, или Вы нашли неточности, сообщите по телефону 2-44-17.


Квартирные телефоны

    Квартирные телефоны п.Парца

    А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Ю Я

    А

    В начало

    В начало

    АВЕРЯСОВ А.А.                                2-77-13
    В

    В начало

    В начало

    ВЕШКИН                                       2-77-61
    Е

    В начало

    В начало

    ЕЛИСЕЕВ П.П.                                 2-77-39
ЕРОФЕЕВ                                      2-77-04
    З

    В начало

    В начало

    ЗЕЛЕНОВ Д.С.                                 2-77-87
    И

    В начало

    В начало

    ИГОШЕВА                                      2-77-11
ИЛЬИН                                        2-77-07
    К

    В начало

    В начало

    КАНАТБАЕВ                                    2-77-24
КИЛЬДЯШОВ                                    2-77-63
КРАВЧУКОВ                                    2-77-26
КЯЛЬГИН                                      2-77-64
    Л

    В начало

    В начало

    ЛАРИОНОВ                                     2-77-02
ЛЕБИНА                                       2-77-62
ЛЕМЯСКИН В.Н.                                2-77-08
    М

    В начало

    В начало

    МИЛАКИН                                      2-77-05
    Н

    В начало

    В начало

    НЕЦКИН В.И.                                  2-77-86
    О

    В начало

    В начало

    ОКУНЬКОВ                                     2-77-01
    П

    В начало

    В начало

    ПЕТРОВ                                       2-77-03
ПОДОЛЬСКИЙ                                   2-77-06
ПОРВАТОВ                                     2-77-44
ПОРШИН В.М.                                  2-77-28
ПОРШИН И.Т.                                  2-77-59
ПШАКИНА В.Н.                                 2-77-29
    Р

    В начало

    В начало

    РУБЦОВ                                       2-77-56
    С

    В начало

    В начало

    СИДОРОВ                                      2-77-58
СИНЯЕВ                                       2-77-09
СЮЛЬГИН                                      2-77-76
    Т

    В начало

    В начало

    ТЕСТОВ                                       2-77-79
ТОПОЛЬНИК Л.Е.                               2-77-14
    Х

    В начало

    В начало

    ХАБАРОВ                                      2-77-78
ХРУЩЕВ                                       2-77-59
    Ш

    В начало

    В начало

    ШКУЛИПА В.М.                                 2-77-80


Организации

Дни рождения

январь февраль март апрель май июнь июль август сентябрь октябрь ноябрь декабрь

январь

В начало

В начало

Фамилия, имя, отчество | Наименование региона | Дата рождения
генерал-лейтенант внутренней службы Гроник Борис Леонтьевич | Иркутская обл. | 02.01.1946
Зам. начальника управления безопасности - полковник внутренней службы Гойса Владимир Степанович | ГУИН | 02.01.1947
полковник внутренней службы Побудилин Михаил Михайлович | ЖХ-385 | 03.01.1950
полковник внутренней службы Измаелов Шайхулла Касимович | Респ. Татарстан | 06.01.1958
полковник внутренней службы Козлов Александр Николаевич | Мурманская обл. | 06.01.1958
полковник внутренней службы Попов Олег Михайлович | Республика Алтай | 07.01.1953
Начальник УБУОиРР- полковник внутренней службы Семешов Виктор Петрович | ГУИН | 08.01.1946
полковник внутренней службы Сысоев Михаил Владимирович | Рязанская обл. | 10.01.1951
полковник внутренней службы Кравченко Анатолий Васильевич | Калужская обл. | 10.01.1955
полковник внутренней службы Щедрин Юрий Васильевич | Липецкая обл. | 13.01.1947
Первый зам. начальника ГУИН – генерал-майор внутренней службы Баринов Николай Иванович | ГУИН | 14.01.1958
полковник внутренней службы Ян Семен Сергеевич | Респ. Саха (Якутия) | 16.01.1953
полковник внутренней службы Пилипенко Иван Петрович | Магаданская обл. | 18.01.1949
полковник внутренней службы Майков Геннадий Трифонович | Томский филиал РИПЭ | 18.01.1950
полковник внутренней службы Храбрых Игорь Викторович | Кировский филиал РИПЭ | 22.01.1950
Бывший зам. начальника ГУИН - генерал-майор внутренней службы в отставке Зубков Александр Ильич | ГУИН | 27.01.1939
Зам. начальника УБУиО – майор внутренней службы Затрускин Алесандр Вячеславович | ГУИН | 27.01.1955
генерал-майор внутренней службы Желудов Григорий Владимирович | Удмуртская Респ. | 28.01.1955
февраль

В начало

В начало

Фамилия, имя, отчество | Наименование региона | Дата рождения
генерал-майор внутренней службы Жарков Иван Данилович | Свердловская обл. | 03.02.1942
Зам. начальника управления кадров – полковник внутренней службы Попко Михаил Васильевич | ГУИН | 03.02.1953
генерал-майор внутренней службы Филиппов Петр Андреевич | Читинская обл. | 08.02.1946
генерал-майор внутренней службы Шостак Леонид Григорьевич | Саратовская обл. | 10.02.1950
Начальник орг.-инспекторского управления - генерал-майор внутренней службы Болтков Сергей Николаевич | ГУИН | 14.02.1952
Зам. начальника управления безопасности – полковник внутренней службы Судаков Владимир Михайлович | ГУИН | 15.02.1947
Начальник правового управления полковник внутренней службы Епанешников Валерий Степанович | ГУИН | 15.02.1955
Зам. начальника управления конвоирования и спецперевозок- полковник внутренней службы Андронов Анатолий Минаевич | ГУИН | 15.02.1948
полковник внутренней службы Сафонов Владимир Николаевич | Костромская обл. | 17.02.1950
Начальник УБОЭП - полковник внутренней службы Дистеров Юрий Николаевич | ГУИН | 25.02.1960
полковник внутренней службы Рылков Юрий Евсеевич | Тамбовская обл. | 25.02.1946
полковник внутренней службы Заборовский Валерий Александрович | Калининградская обл. | 25.02.1947
полковник внутренней службы Урявин Владимир Михайлович | Республика Коми | 26.02.1950
генерал-майор внутренней службы Плешков Александр Прохорович | Новосибирская обл. | 28.02.1951
март

В начало

В начало

Фамилия, имя, отчество | Наименование региона | Дата рождения
Заместитель начальника УГИ- полковник внутренней службы Ильин Василий Иванович | ГУИН | 01.03.1940
Начальник управления главного инженера- полковник внутренней службы Шатилов Владимир Александрович | ГУИН | 05.03.1946
Начальника УРФК- полковник внутренней службы Ивашко Игорь Юрьевич | ГУИН | 06.03.1963
подполковник внутренней службы Иванов Константин Павлович | Пермская ССШ | 07.03.1961
генерал-майор внутренней службы Петров Василий Михайлович | К-231 | 13.03.1951
генерал-майор внутренней службы Радченко Анатолий Иванович | ОУ-250 | 15.03.1947
генерал-майор внутренней службы Краснокутский Владимир Павлович | ЖХ-385 | 15.03.1947
полковник внутренней службы Малов Евгений Константинович | Архангельская обл. | 17.03.1955
полковник внутренней службы Дибиров Тагир Ахмедович | Респ. Дагестан | 18.03.1947
Зам. начальника ГУИН - генерал-майор внутренней службы Букин Владимир Алексеевич | ГУИН | 18.03.1941
полковник внутренней службы Борисенко Виктор Васильевич | Респ. Калмыкия | 18.03.1945
полковник внутренней службы Хаболонов Анатолий Владимирович | Респ. Сев. Осетия | 22.03.1949
генерал-майор внутренней службы Морозов Валерий Михайлович | Владимирский юридич.институт | 25.03.1938
Зам. начальника правового управления – полковник внутренней службы Дубровицкий Леонид Павлович | ГУИН | 28.03.1958
полковник внутренней службы Мудров Игорь Алексеевич | Ярославская обл. | 28.03.1952
генерал-майор внутренней службы Семенюк Александр Петрович | Алтайский край | 29.03.1951
полковник внутренней службы Ермолаев Владимир Феофанович | Ш-320 | 30.03.1951
апрель

В начало

В начало

Фамилия, имя, отчество | Наименование региона | Дата рождения
Зам. начальника ФЭУ -полковник внутренней службы Бурулин Алексей Сергеевич | ГУИН | 03.04.1952
Начальник управления организации действий в особых условиях–полковник внутренней службы Новиков Александр Константинович | ГУИН | 06.04.1955
Заместитель начальника производственного управления - полковник внутренней службы Барбаш Анатолий Николаевич | ГУИН | 12.04.1949
генерал-майор внутренней службы Иноземцев Валерий Степанович | Приморский край | 12.04.1947
Зам. начальника УДиК - подполковник внутренней службы Косолапов Александр Егорович | ГУИН | 15.04.1959
генерал-лейтенант внутренней службы Семенюк Владимир Иванович | Кемеровская обл. | 20.04.1951
Зам. начальника управления “Л” - полковник внутренней службы | ГУИН | 20.04.1957
полковник внутренней службы Андреев Владимир Григорьевич | Астраханская обл. | 20.04.1955
полковник внутренней службы Копытов Анатолий Владимирович | Сахалинская обл. | 21.04.1949
полковник внутренней службы Комов Александр Александрович | Новгородская обл. | 21.04.1950
полковник внутренней службы Узум Барбак-оол Аракчаевич | Республика Тыва | 22.04.1941
полковник внутренней службы Рачков Владимир Михайлович | Камчатская обл. | 24.04.1946
Зам. начальника управления главного инженера -полковник внутренней службы Холоденко Александр Александрович | ГУИН | 24.04.1952
Начальник санатория «Тройка», полковник внутренней службы Высоцкий Валерий Францевич | Светлогорск Калининградск. обл. | 26.04.1955
полковник внутренней службы Павлов Владимир Георгиевич | Ивановская обл. | 27.04.1959
генерал-майор внутренней службы Шляхов Виктор Петрович | Владимирская обл. | 30.04.1948
май

В начало

В начало

Фамилия, имя, отчество | Наименование региона | Дата рождения
полковник юстиции Самогов Алий Туркубиевич | Республика Адыгея | 01.05.1953
Начальник санатория «Им. Кирова», полковник внутренней службы Цыганенко Петр Владимирович | Нальчик | 07.05.1951
полковник внутренней службы Шайманов Анатолий Васильевич | Ямало-Ненецкий авт. округ | 16.05.1950
Начальник ФУ УИС по Дальневосточному ФО- генерал-майор внутренней службы Рагузин Владимир Георгиевич |  | 16.05.1947
Заместитель начальничка УСИиТ – полковник внутренней службы Леонов Александр Васильевич | ГУИН | 18.05.1954
полковник внутренней службы Полбенников Анатолий Григорьевич | Тульская обл. | 20.05.1946
Министр юстиции Российской Федерации Чайка Юрий Яковлевич | Минюст | 21.05.1951
Начальник управления учебных заведений – генерал-майор внутренней службы Андреев Николай Андреевич | ГУИН | 24.05.1946
Зам. начальника управления инженерно-технического обеспечения, связи и вооружения - полковник внутренней службы Уколов Владимир Петрович | ГУИН | 26.05.1944
полковник внутренней службы Хабеков Ибрагим Мардасович | Карач.-Черкес. Респ. | 27.05.1951
июнь

В начало

В начало

Фамилия, имя, отчество | Наименование региона | Дата рождения
полковник внутренней службы Абидов Ахмед Сиражевич | Каб.-Балкарск. Респ. | 03.06.1958
Бывший заместитель начальника ГУИН – генерал-майор внутренней службы в отставке Бондарев Петр Тихонович | ГУИН | 07.06.1947
генерал-майор внутренней службы Акимов Петр Петрович | И-299 | 08.06.1945
Зам. начальника УМТиХО – полковник внутренней службы Душин Александр Владимирович | ГУИН | 10.06.1956
генерал-лейтенант внутренней службы Шаешников Владимир Константинович | Красноярский край | 10.06 1950
полковник внутренней службы Гринько Михаил Никитович | Респ. Мордовия | 15.06 1948
Начальник Управления кадров – генерал-майор внутренней службы Угрюмов Юрий Михайлович | ГУИН | 16.06.1948
Зам. начальника ГУИН -генерал-майор внутренней службы Шамсунов Салих Хабибович | ГУИН | 17.06.1946
полковник внутренней службы Лазуткин Борис Владимирович | Хабаровский край | 19.06.1946
Начальник управления по работе с осужденными полковник внутренней службы Хомлюк Владимир Иванович | ГУИН | 21.06.1954
Зам.нач.ГУИН – начальник ФУ УИС по ЦФО генерал-майор внутренней службы Волох Александр Иванович |  | 26.06.1949
Начальник Управления “Л” - полковник внутренней службы Бачурин Игорь Олегович | ГУИН | 27.06.1955
Зам. начальника УМТиХО –полковник внутренней службы Гаврюшенко Игорь Викторович | ГУИН | 27.06.1951
Зам. начальника УБОЭП – полковник внутренней службы Педин Сергей Борисович | ГУИН | 29.06.1958
Первый зам. начальника орг.-инспекторского управления - полковник внутренней службы Воронков Алексей Васильевич | ГУИН | 30.06.1959
июль

В начало

В начало

Фамилия, имя, отчество | Наименование региона | Дата рождения
полковник внутренней службы Волчков Иван Михайлович | Юридич. институт | 06.07.1948
Зам. начальника ГУИН- полковник внутренней службы Филимонов Олег Вадимович | ГУИН | 07.07.1953
Исполнительный директор попечительского совета УИС Сушков Борис Алексеевич |  | 07.07.1941
генерал-лейтенант внутренней службы Лабутин Юрий Иванович | Нижегородская обл. | 11.07.1946
Начальник УРЛС –полковник внутренней службы Козлов Павел Алексеевич | ГУИН | 11.07.1952
генерал-майор внутренней службы Сизов Игорь Васильевич | Волгоградская обл. | 13.07.1948
полковник внутренней службы Базунов Валерий Владимирович | Московская обл. | 17.07.1960
полковник внутренней службы Суровцев Владимир Алексеевич | Орловская обл. | 18.07.1946
Начальник управления охраны - генерал-майор Дурнев Анатолий Михайлович | ГУИН | 18.07.1946
Зам. начальника УРЛС – полковник внутренней службы Павлов Владимир Николаевич | ГУИН | 20.07.1953
Начальник ФЭУ- генерал-майор внутренней службы Кузнецов Юрий Юрьевич | ГУИН | 26.07.1954
полковник внутренней службы Герасимов Юрий Михайлович | Амурская обл. | 27.07.1946
генерал-майор внутренней службы Тарнавский Александр Петрович | Оренбургская обл. | 28.07.1951
полковник внутренней службы Иконников Сергей Константинович | Псковская обл. | 31.07.1953
август

В начало

В начало

Фамилия, имя, отчество | Наименование региона | Дата рождения
генерал-майор внутренней службы Кондрашев Виктор Семенович | Челябинская обл. | 07.08.1945
полковник внутренней службы Савихин Александр Михайлович | Тверская обл. | 07.08.1951
Зам. начальника управления конвоирования и спецперевозок - полковник внутренней службы Репьев Владимир Михайлович | ГУИН | 09.08.1957
полковник внутренней службы Январев Владислав Анатольевич | Ханты-Мансийский авт. округ | 10.08.1954
генерал-майор внутренней службы Лызь Александр Прокофьевич | Ростовская обл. | 13.08.1941
полковник внутренней службы Волков Вячеслав Борисович | Чувашская Респ. | 16.08.1955
полковник внутренней службы Шевнин Владимир Александрович | Респ. Марий Эл | 19.08.1939
полковник внутренней службы Сальников Анатолий Александрович | Томская обл. | 20.08.1949
полковник внутренней службы Пирожок Рэм Михайлович | Брянская обл. | 23.08.1942
Первый зам. начальника управления СИЗОиТ - полковник внутренней службы Демченко Владимир Васильевич | ГУИН | 25.08.1947
Зам. начальника управления ИТОСиВ – полковник внутренней службы Ермаков Анатолий Алексеевич | ГУИН | 26.08.1944
Начальник ПУ-генерал-майор внутренней службы Царьков Олег Григорьевич | ГУИН | 26.08.1955
Бывший первый заместитель начальника ГУИН, генерал-майор внутренней службы в отставке Орлов Валерий Иванович | ГУИН | 28.08.1944
Зам.начальника УО- полковник внутренней службы Безжон Николай Иванович | ГУИН | 28.08.1946
сентябрь

В начало

В начало

Фамилия, имя, отчество | Наименование региона | Дата рождения
Начальник управления конвоирования и спецперевозок – генерал-майор внутренней службы Жуков Вячеслав Михайлович | ГУИН | 03.09.1951
полковник милиции Попов Виктор Владимирович | Вологодский юридич. институт | 04.09.1953
полковник внутренней службы Друзин Анатолий Иванович | Ульяновская обл. | 10.09.1951
Начальник санаторно-курортного управления по черноморскому побережью и Северному Кавказу, полковник внутренней службы Куликов Юрий Иванович |  | 11.09.1948
генерал-майор внутренней службы Курач Анатолий Ильич | У-235 | 11.09.1947
Зам. начальника УМТиХО - полковник внутренней службы Рыбаков Александр Геннадьевич | ГУИН | 16.09.1953
генерал-майор внутренней службы Яборов Анатолий Михайлович | АМ-244 | 17.09.1943
Зам. начальника - генерал-лейтенант милиции Краев Валерий Константинович | ГУИН | 20.09.1948
генерал-лейтенант внутренней службы Спицнадель Владимир Борисович | С.- Пет. и Лен. обл. | 24.09.1951
полковник внутренней службы Злодеев Виктор Федорович | Курганская обл. | 24.09.1955
полковник внутренней службы Асмёткин Алексей Васильевич | Тюменская обл. | 26.09.1948
Зам. начальника ГУИН - генерал-майор внутренней службы Кононец Александр Семенович | ГУИН | 26.09.1948
полковник внутренней службы Сафонов Александр Николаевич | Р.Карелия | 28.09.1948
Начальник управления ИТОСиВ -полковник внутренней службы Сергеев Евгений Иванович | ГУИН | 30.09.1948
полковник внутренней службы Ирисханов Али Зайндинович | Чеченская Р. | 30.09.1950
октябрь

В начало

В начало

Фамилия, имя, отчество | Наименование региона | Дата рождения
Первый зам. начальника оперативного управления - полковник внутренней службы Пантелеев Сергей Анатольевич | ГУИН | 03.10.1954
Зам. начальника УБУО и РР -полковник внутренней службы Слекишин Владимир Михайлович | ГУИН | 04.10.1950
генерал-майор внутренней службы Пономарев Сергей Николаевич | РИПЭ | 05.10.1946
Зам. начальника управления главного инженера – полковник внутренней службы Матвеев Андрей Георгиевич | ГУИН | 08.10.1954
полковник внутренней службы Лисицин Николай Александрович | Еврейская авт. обл. | 09.10.1951
Зам. начальника управления проф. образования – подполковник внутренней службы Ширшов Сергей Руфиевич | ГУИН | 14.10.1967
Зам. начальника ГУИН - генерал-майор внутренней службы Лукоминский Анатолий Григорьевич | ГУИН | 15.10.1947
Зам. начальника УБОЭП подполковник внутренней службы Мысенков Валерий Александрович | ГУИН | 17.10.1963
Зам. начальника медицинского управления – полковник внутренней службы Бородулин Александр Георгиевич | ГУИН | 17.10.1949
генерал-лейтенант внутренней службы Полунин Евгений Васильевич | Краснодарский край | 19.10.1938
Зам. начальника управления “Л” – подполковник внутренней службы Тарасенко Анатолий Семёнович | ГУИН | 24.10.1958
полковник внутренней службы Белогорцев Николай Алексеевич | Воронежская обл. | 24.10.1948
Начальник секретариата - полковник внутренней службы Троценко Юрий Николаевич | ГУИН | 24.10.1949
Начальник ГУИН - генерал-лейтенант внутренней службы Ялунин Владимир Увенальевич | ГУИН | 25.10.1951
Заместитель Министра – государственный советник юстиции 1 класса Калинин Юрий Иванович | Минюст РФ | 28.10.1946
Начальник санатория «Аксаково», капитан внутренней службы Шишканов Дмитрий Михайлович | Московская обл. | 29.10.1961
полковник внутренней службы Горожанин Александр Владимирович | Самарский юридич. институт | 30.10.1947
ноябрь

В начало

В начало

Фамилия, имя, отчество | Наименование региона | Дата рождения
полковник внутренней службы Довыденко Александр Александрович | Пензенская обл. | 02.11.1946
Заместитель начальника УСИиТ – полковник внутренней службы Гунько Станислав Васильевич | ГУИН | 02.11.1948
полковник внутренней службы Правдин Владимир Максимович | Северо-Западный федеральный округ | 06.11.1950
Начальник Оперативного управления – генерал-майор внутренней службы Соколов Евгений Васильевич | ГУИН | 07.11.1951
Зам. начальника управления воспитательной работы с осужденными - полковник внутренней службы Полозюк Виталий Леонидович | ГУИН | 09.11.1949
Зам. начальника ФЭУ - подполковник внутренней службы Горин Вячеслав Валентинович | ГУИН | 11.11.1960
полковник внутренней службы Сердюк Александр Ильич | Кировская обл. | 12.11.1938
генерал-майор внутренней службы Кривенко Михаил Иванович | Ставропольский край | 20.11.1946
Заместитель начальника генерал-лейтенант Львов Михаил Александрович | ГУИН | 21.11.1948
генерал-майор внутренней службы Сундуков Виктор Иванович | АБ-239 | 23.11.1949
Начальник управления безопасности - генерал-майор внутренней службы Назаркин Михаил Степанович | ГУИН | 24.11.1950
Зам. начальника оперативного управления – полковник внутренней службы Сытник Владимир Иванович | ГУИН | 25.11.1950
генерал-майор внутренней службы Сазонов Виктор Федорович | Самарская обл. | 26.11.1947
генерал-майор внутренней службы Гуцал Николай Иванович | М-222 | 27.11.1950
генерал-майор внутренней службы Шалыгин Виктор Васильевич | Р. Башкортостан | 29.11.1954
полковник внутренней службы Бояринев Геннадий Петрович | Р. Хакасия | 29.11.1946
декабрь

В начало

В начало

Фамилия, имя, отчество | Наименование региона | Дата рождения
полковник внутренней службы Федичев Виктор Михайлович | Курская обл. | 03.12.1945
генерал-майор внутренней службы Власов Алексей Иванович | Омская обл. | 05.12.1949
Заместитель начальника управления проф. образования - полковник внутренней службы Юн Слава Павлович | ГУИН | 05.12.1946
Первый зам. начальника УК- полковник внутренней службы Гонцов Борис Валентинович | ГУИН | 07.12.1953
Первый зам. начальника ГУИН генерал-лейтенант внутренней службы Бахтиаров Камиль Шекюрович | ГУИН | 11.12.1954
Зам. начальника орг. инспекторского управления – полковник внутренней службы Кравец Николай Иванович | ГУИН | 11.12.1951
подполковник внутренней службы Долаков Беслан Джабраилович | Р. Ингушетия | 13.12.1958
полковник внутренней службы Захаров Анатолий Алексеевич | Смоленская обл. | 14.12.1947
генерал-майор внутренней службы Подрез Станислав Георгиевич | Москва | 14.12.1957
Зам. начальника управления безопасности – полковник внутренней службы Судаков Владимир Михайлович | ГУИН | 15.12.1947
Зам.начальника УМТиХО- полковник внутренней службы Лонщаков Николай Владимирович | ГУИН | 17.12.1949
Бывший заместитель начальника ГУИН, генерал-майор внутренней службы в отставке Злыденко Валерий Владимирович | ГУИН | 22.12.1938
полковник внутренней службы Аникеев Николай Николаевич | Р.Бурятия | 23.12.1948
генерал-майор внутренней службы Белков Юрий Сергеевич | Вологодская обл. | 27.12.1946